Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Menago - SR20de + t
Idź do strony Poprzedni  1, 2, 3, 4, 5 ... 9, 10, 11  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Nasze samochody
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Menago




Dołączył: 16 Mar 2009
Posty: 373
Przeczytał: 0 tematów

Ostrzeżeń: 1/3
Skąd: warszawa
Płeć: SR20DE

PostWysłany: 19 Maj 2009 17:38     Temat postu:

91' to jest rocznik budy a silnik jest z 99' i ma przebieg koło 100tys Wink jeśli chodzi o mody to przejdz na pierwsza strone i zobacz PLANY, tam wszystko jest

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rzeznik




Dołączył: 04 Lis 2008
Posty: 575
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 19 Maj 2009 19:14     Temat postu:

to auto jest warte tej kasy... ech

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
grzybu




Dołączył: 24 Lis 2008
Posty: 88
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Olsztyn
Płeć: SR20DE

PostWysłany: 19 Maj 2009 19:27     Temat postu:

Menago napisał:
(...) a silnik jest z 99' (...)


Dziwne, bo masz HIGH PORT'a a te były w GT/GTi do 94 lub 95. W późniejszych Nissanach był już LOW PORT.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gem




Dołączył: 04 Mar 2007
Posty: 870
Przeczytał: 0 tematów

Ostrzeżeń: 2/3
Skąd: Wroclove
Płeć: SR20DE

PostWysłany: 19 Maj 2009 21:37     Temat postu:

grzybu napisał:
Menago napisał:
(...) a silnik jest z 99' (...)


Dziwne, bo masz HIGH PORT'a a te były w GT/GTi do 94 lub 95. W późniejszych Nissanach był już LOW PORT.


a nie odwrotnie??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jamal88




Dołączył: 23 Mar 2009
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bielsko-Biała / Kraków
Płeć: SR20DE

PostWysłany: 19 Maj 2009 21:52     Temat postu:

Ze zdjęcia silnika wynika że to SR20DE High Port (91-94), jest identyczny jak ten na zdjęciu w tym temacie: http://www.nissanklub.pl/forum/viewtopic.php?t=2680&highlight=sr20

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Menago




Dołączył: 16 Mar 2009
Posty: 373
Przeczytał: 0 tematów

Ostrzeżeń: 1/3
Skąd: warszawa
Płeć: SR20DE

PostWysłany: 19 Maj 2009 22:19     Temat postu:

też uważam ze autko warte tej ceny, a szczególnie jak sie jedzie to jest niesmaowita radocha

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rz




Dołączył: 14 Gru 2006
Posty: 1324
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław
Płeć: SR20DE

PostWysłany: 19 Maj 2009 22:28     Temat postu:

bywaja 1.6 ktore chodza w takich cenach ;]
wazne, ze autko zapierdziela

pzrd
rz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
foster




Dołączył: 03 Sty 2006
Posty: 796
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Tarnów
Płeć: SR20DE

PostWysłany: 20 Maj 2009 0:15     Temat postu:

Jak dla mnie, autko warte każdej wydanej złotówki. A 15kpln za coś, co i wygląda i na dodatek jeździ proporcjonalnie do tego wyglądu, to naprawdę przyzwoite pieniądze.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Menago




Dołączył: 16 Mar 2009
Posty: 373
Przeczytał: 0 tematów

Ostrzeżeń: 1/3
Skąd: warszawa
Płeć: SR20DE

PostWysłany: 20 Maj 2009 23:23     Temat postu:

jutro jade sie zapytac znajomego czy moglbym sie zhamowac u jego znajomego heh Very Happy i moze w piatek bedzie tabela na forum i dowiemy sie ile to monstrum ma w sobie Wink pzdr

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
johny_fellow




Dołączył: 05 Cze 2006
Posty: 86
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Chojnice-GCH
Płeć: GA16DS / GA16DE

PostWysłany: 21 Maj 2009 10:06     Temat postu:

Ogólnie fura OK ale silnik na pewno nie jest z 99 roku.
To jest SR20DE HIGH PORT z P10 czyli o conajmniej 5 lat starszy niż piszesz.
Widać to również po separatorze oleju (tak to się chyba nazywało Razz ) z przodu silnika. Od 96 roku ten element już nie występował. Aparat zapłonowy w SR20 też inaczej wyglądał po 96 roku.


Post został pochwalony 0 razy

Ostatnio zmieniony przez johny_fellow dnia 21 Maj 2009 10:07 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Menago




Dołączył: 16 Mar 2009
Posty: 373
Przeczytał: 0 tematów

Ostrzeżeń: 1/3
Skąd: warszawa
Płeć: SR20DE

PostWysłany: 21 Maj 2009 10:47     Temat postu:

wiesz ja sie nie znam tak dobrze na mechanice itd itd wiec pewnie masz racje Wink pzdr

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Menago




Dołączył: 16 Mar 2009
Posty: 373
Przeczytał: 0 tematów

Ostrzeżeń: 1/3
Skąd: warszawa
Płeć: SR20DE

PostWysłany: 17 Lip 2009 18:04     Temat postu:

Dzisiaj byłem na przeglądzie, oczywiście przeszło, do tego wymieniłem olej(nie brał ani grama) i wyczyszczony filtr powietrza bo była jedna wielka kupa syfu.

P.s.
Mam takie pytanie apropo klaksou, chodzi mi o to że jak podłącze dwa kabelki tam pod maska to autko mi trąbi podczas skrętu kierownica...zdejmowałem kierownice ale tam nei było podpiętych żadnych kabelków i nie wiem skąd ten sygnał jest czerpany...Sad może kośz forum wie o co chodzi? pzr Cool


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
qbalol




Dołączył: 20 Paź 2008
Posty: 188
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Ostrołęka
Płeć: GA16DS / GA16DE

PostWysłany: 17 Lip 2009 19:39     Temat postu:

daj wiecej foteczek... np silniczka itd

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Olik




Dołączył: 29 Mar 2009
Posty: 131
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jastrzębie Zdrój
Płeć: GA16DS / GA16DE

PostWysłany: 17 Lip 2009 20:28     Temat postu:

"Buczek" jest sterowany masa. Sciagnij z kierownicy ta pokrywke gdzie masz znaczek Nissana. Tam powinny byc 2 kabelki. Moze jeden sie odczepil...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Menago




Dołączył: 16 Mar 2009
Posty: 373
Przeczytał: 0 tematów

Ostrzeżeń: 1/3
Skąd: warszawa
Płeć: SR20DE

PostWysłany: 17 Lip 2009 20:44     Temat postu:

Właśnie ściągnąłem tą kierownice i były dwie blaszki tylko że kabelka nie było... plastik też odczepiłem ale nic nie widziałem..eh

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Nasze samochody Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4, 5 ... 9, 10, 11  Następny
Strona 4 z 11

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin