Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Brązowa maź w płynie chłodniczym / dzwoniący łańcuszek

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szgwiazda1




Dołączył: 23 Lis 2014
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 12 Cze 2017 17:53     Temat postu: Brązowa maź w płynie chłodniczym / dzwoniący łańcuszek

Witam
Mam w zasadzie 2 problemy z moim 100nx.
Przede wszystkim jest to dzwoniący odgłos gdzieś w okolicy silnika (w okolicy łańcuszka rozrządu). Jest to jednak niestały dźwięk, nie zawsze dzwoni. I nie jest to związane z wysokimi czy niskimi obrotami – po prostu dzwoni kiedy chce. Czy może to być coś innego niż łańcuszek rozrządu?
Druga sprawa to brązowa maź/szlam w pojemniku płynu chłodniczego – pojawiło się to z miesiąc temu. Płynu chłodniczego ubywało od jakiegoś roku (jakoś 0,5 litra miesięcznie), teraz wciąż ubywa i pojawiło się coś takiego. Co ciekawe oleju nie ubywa i jest czysty. Skąd może się brać coś takiego?
Kolejna sprawa – gdy odkręcę korek wlewu oleju (na odpalonym silniku) to z otworu bije powietrze i wyrzuca olej (dość mocno wydmuchuje). Czy to jest związane z uszczelką pod głowicą?
Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ulus




Dołączył: 07 Mar 2013
Posty: 901
Przeczytał: 18 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: SR20DE

PostWysłany: 12 Cze 2017 21:32     Temat postu:

książkowy objaw uszczelki pod głowicą....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2041
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Kraków i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 13 Cze 2017 5:10     Temat postu:

Też bym chyba strzelał uszczelkę pod głowicą. Może pomiar ciśnienia sprężania by to potwierdził. Są też te farbki na allegro po kilkanaście złotych. Za ich pomocą można też cośtam potwierdzić, ale nie bardzo doczytałem jak to działa. A ponoć działa.
A z rozrządem to może padł też napinacz i czasem działa, czasem nie. Albo po prostu łańcuch się już rozciągnął na tyle, że dzwoni.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ulus




Dołączył: 07 Mar 2013
Posty: 901
Przeczytał: 18 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: SR20DE

PostWysłany: 13 Cze 2017 19:16     Temat postu:

nom u mnie tez wydawał jakieś dziwne dźwięki przy określonym zakresie obrotów, okazało się ze napinacz rozrządu był zatarty ;p

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin