Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
[GA16DS] gaźnik problemy z silnikiem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Zax




Dołączył: 13 Lut 2011
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 13 Lut 2011 19:50     Temat postu: [GA16DS] gaźnik problemy z silnikiem

Witam. Kupiłem GA16DS 2 tygodnie temu Instalcja gazowa ma 2 lata lovato. Poprzednia użytkowniczna jeździła 2 lata tylko na gazie. Samochód chodził ładnie na gazie, na benzynie falowaly mu obroty oraz strzelał jak jechałem powoli. 2 dni temu wymieniłem filter od gazu chociaż był czysty. Pojeździłem dzień chodził dobrze. Rano odpaliłem przejechałem 2km i nagle spadały mu obroty chociaż dawałem gazu do końca. Przełaczyłem na benzyne i było to samo co z gazem do konca gaz i zdycha, benzynie na luzie chodzi a na gazie gasnie po 40 sec, z rury leci szary dym i jakieś czarne drobinki wylatuja jak daje gazu, ktoś się orientuję co to możę być ?

Post został pochwalony 0 razy

Ostatnio zmieniony przez Zax dnia 13 Lut 2011 19:56 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
q_nerk
stary wyjadacz



Dołączył: 18 Paź 2009
Posty: 197
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław/Wałbrzych
Płeć: SR20DE

PostWysłany: 13 Lut 2011 20:28     Temat postu:

na dzień dobry świece, kable,, kopułka i wszystkie filtry, sprawdź czy gaz i paliwo wogóle masz,

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
nekoro




Dołączył: 01 Mar 2010
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Augustów
Płeć: GA16DS / GA16DE

PostWysłany: 22 Lut 2011 15:41     Temat postu:

tak jak pisał q_nerk, jeżeli to nie pomorze, to trzeba przy przewodach podciśnienia gaźnika się pobawić. Miałem ten sam problem, a jeździłem tylko na PB98, raz na jakiś czas, kiedy silnik sie rozgrzał, zamulało totalnie samochód, nawet potrafił zgasnąć, ale jak ostatnio zdjąłem airboxa to od razu było widać winowajców. Większość wężów na końcówkach była pęknięta przez co prawdopodobnie łapało lewego powietrza. Podsumowując: 4m wężyka o fi wewnętrznej 3,2-4mm, 2h wolnego czasu i masz furkę zdrową,
Pozdrawiam, nekoro.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zax




Dołączył: 13 Lut 2011
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 28 Lut 2011 21:26     Temat postu:

problemem była cewka, została wymieniona i przynajmniej chodzi, wymienie kable jak będzie cieplej pozdro i dzieki za odpowiedź Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin