Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
glosna skrzynia biegów proszę o rade.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maniak3d
Gość






PostWysłany: 11 Lut 2009 9:53     Temat postu: glosna skrzynia biegów proszę o rade.

witam 5 tygodni temu wymienilem skrzynie po dwóch dniach zaczelo cos dzwonic. pojecalem do serwisu okazalo sie ze lozysko oporowe poprzedni mechanik naciągna linke za mocno i zjaral mi sprzeglo. wymienilem i przy zapalonym silniku slychac skrzynie, wciskam sprzeglo i cichnie, co robic ????? mam nissana 16, sr 102 km mam samochód 2lata i to jest 2skrzynia i okazuje sie ze zepsuta. prosze o rade co robic???
Powrót do góry
Luki




Dołączył: 17 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Oppland (N)

PostWysłany: 11 Lut 2009 11:52     Temat postu:

Wymieniłeś stare sprzęgło na kompletne nowe (docisk, tarcza, łozysko)?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
s900




Dołączył: 29 Gru 2008
Posty: 101
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdansk
Płeć: GA16DS / GA16DE

PostWysłany: 12 Lut 2009 0:50     Temat postu: jw

Ten odglos jezeli cichnie po wcisnieciu sprzegla to nie skrzynia tylko na 100 lozysko oporowe - poszlo od podpartego sprzegla - jak to nazwales zbyt mocno naciagnietej linki - podejzewam ze nowy mechanik wymienil tylko tarcze i problem gotowy Sad
Koszt niewielki ale skrzynie trzeba znowu wyjac Sad


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maniak3d
Gość






PostWysłany: 12 Lut 2009 9:07     Temat postu:

wymienilem komplet tarcza docisk i lozysko, sprzeglo juz sie nie slizga. tylko jak zapalony samochód to jarmoli a jak wciskam sprzęglo to cichnie, totalna poraszka. raczej to skrzynia, na początku bylo podejrzenie ze to lozysko i na to sie nastawilem i okazalo sie ze tarcza scieta byla do nitów docisk przetarty a lozysko luzy, sprzeglo jest teraz ok ale jarmoli dalej, 1miesiąc miną i znowu skrzynia??? jedyna nadzieja jest w typie co mi juz 2skrzynie sprzedal ze jakoś taniej mi 3skrzynie sprzeda. mial ktos taki problem???????
Powrót do góry
AMONe




Dołączył: 11 Sie 2008
Posty: 167
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Szczecin
Płeć: GA16DS / GA16DE

PostWysłany: 12 Lut 2009 13:22     Temat postu:

ja mam ten sam problem, wymieniłem już sprzęgło z łożyskiem i dalej to samo. Wymieniłem olej w skrzyni, biegi w chodzą lepiej ale skrzynia dalej nie cichnie. Efekt faktycznie taki sam jak przy łożysku oporowym. Zastanawiam się czy nie wlać do skrzyni produktu WYNN'S-a który rzekomo wycisza skrzynie biegów. Zobaczymy jaki bedzie efekt

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
s900




Dołączył: 29 Gru 2008
Posty: 101
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdansk
Płeć: GA16DS / GA16DE

PostWysłany: 12 Lut 2009 14:48     Temat postu: jw

wyglada na lozysko na glownym walku w skrzyni - jesli masz pewnosc ze oporowe wymienili.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Adam25
Gość






PostWysłany: 12 Lut 2009 18:42     Temat postu:

Miałem taki sam problem,wymieniłem pierwsze łożysko na sprzęgle ale dalej był ten sam problem.Rozebrałem skrzynie wymieniłem łożysko na wałku głównym i po problemie skrzynia chodzi cicho
Powrót do góry
maniak3d
Gość






PostWysłany: 13 Lut 2009 9:22     Temat postu:

gdy padla mi pierwsza skrzynia to padlo lozysko srednicy 4cm. i przetarlo obydowe, musialem kupic skrzynie, po roku czasu wrucilem z trasy na 1biegu zaczelo cos gwizdac na 2biegu coraz ciszej na 3 i 4 nie slychac, mechanik kazal jezdzic debil, po paru dniach na 3 biegu drązek wyskakiwal i wkoncu wyja skrzynie zekomo twierdząc ze choinka jest rozwalona a bylo tylko wczesniej do niej zajzec i mozna bylo ją naprawić ,kupilem znowu skrzynie i po miesiacu jargocze pojehalem do serwisu gdzie biorą podwujnie za robote niz ten poprzedni mechanik i okazalo sie wlasnie ze sprzeglo spalone lozysko tez chalasowalo mialem nadzieje ze bendzie ok, a dalej jarmoli, za sprzeglo zaplacilem 400zl robota 250zl symering 35zl do pól ośi. dzwonilem do typa od którego kupilem skrzynie, on twierdzi ze byla okey skrzynia jedyna nadzieja ze teraz sprzeda mi duzo taniej. pozdrawiam i dziekuje .
Powrót do góry
Jasmin




Dołączył: 03 Lip 2006
Posty: 281
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: 3City

PostWysłany: 13 Lut 2009 12:03     Temat postu:

to jest wałek. Cześć nie do wymiany. Będzie już tak do końca. Nie przeszkadza w jeździe. Mam to samo, po rozebraniu skrzyni okazało się że popalone łożysko uszczkodziło wałek. Nic z tym nie zrobisz, musisz pokochać. Ja zalałem gęstrzy olej i zimą jest ok ... latem niestety słychać ...

Nowy wałek w serwisie nissana 1440 zł ... i tyle w temacie

Chyba, że chcesz nową używaną skrzynię, ale znowu rozp@#@$ pół autka by wymienic ... gra nie warta swieczki - jezdzic i przywyknac ...

Pozdrawiam,


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rogal996




Dołączył: 08 Paź 2007
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Działdowo

PostWysłany: 13 Lut 2009 19:31     Temat postu:

Mam ten sam problem. Ale mam inne pytanko: Wie ktos moze skad moge zalatwic zaciski na lozysko oporowe?? Dziś rozebralem skrzynie i okazało sie ze pourywane sa zaciski lozyska i nie moge nigdzie tego dostac

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
red_shogun
stary wyjadacz



Dołączył: 28 Sie 2006
Posty: 2360
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3
Skąd: Kraków
Płeć: SR20DE

PostWysłany: 05 Maj 2009 12:15     Temat postu:

To "chrobotanie" to już taka przypadłość naszych leciwych skrzynek (i nie ważne czy w 1.6 czy w 2.0) - u mnie jest to samo. Kompletne sprzęgło wymienione więc to na 100% łożysko na wałku, ale wg mnie temat niewarty rzeźbienia, ja tam z tym chrobotaniem które cichnie po wysprzęgleniu mogę jakoś żyć, a takie wymienianie z tego powodu chroboczącej skrzyni biegów na kolejną używaną - na 90% też chroboczącą to chyba mija się z celem.
Odpukać ja już tak latam ze 3 lata i biegi jak wchodziły tak wchodzą, skrzynka się nie rozpadła mimo że czasem szybciej się nią poszarpie Razz

Ok ale teraz pytanko troszkę z innej beczki, podpinam się pod ten wątek żeby nie zakładać innego, bo w sumie pokrewne Razz
Otóż 2 lata temu wymieniane miałem sprzęgło + skrzynia zalana została nowym olejem, niestety chyba się pospieszyłem nie zwracając uwagi na wiek skrzynki i zalałem ją syntetykiem (zbyt rzadki). To poskutkowało tym że teraz mam notorycznie zasraną olejem skrzynię (widoczne od strony maski i od spodu - jak skrzynia rozgrzana to i cieknie).

Ale o co chodzi, osobiście nie rozkręcałem skrzyni (w SR20DE), więc pytam kogoś kto już to robił, może wie jak wygląda kwestia wymiany zimeringu pod wybierakiem, aby mi ta skrzynka nie ciekła. Znajomy mechanik powiedział mi, że jak zimering jest od wewnątrz to nie obejdzie sie bez rozbierania skrzyni, jak dojście będzie od zewnątrz to zrobi się to bez rozkręcania skrzyni (czytaj zaoszczędzi się 300 zł Razz).
Wie ktoś może jak to kwestia wygląda u nas?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gAcEk




Dołączył: 15 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świętochłowice
Płeć: GA16DS / GA16DE

PostWysłany: 05 Maj 2009 14:10     Temat postu:

zeby nie zakadac nowego tematu bo rzecz podobna, jednak byc moze nie ta sama
cos piszczy, zgrzypi w okolicach skrzyni, alteratora, slychac to tylko na wolych obrotach niezaleznie od wcisnieteego sprzegla, pozycji lewarka, pojawia sie tylko po kilkunastudniowych postojach i trwa przez jakis czas a potem znika..
nagar, rdza ? jak sie pozbyc ? u nas wymienia sie olej w skrzyni ? czy moze tez to łożysko ??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo211




Dołączył: 09 Lip 2009
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 10 Lip 2009 21:29     Temat postu:

witam wszystkich. ja mam problem z 5 biegiem po wlozeniu odrazu wyskakuje, wszystkie pozostale biegi chodza bez zarzutu bardzo ladnie. poduszki wymienilem i nic to nie dalo nadal 5 bieg wyskakuje. macie na to jakas rade?? pozdrawiam.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
obserVator
stary wyjadacz



Dołączył: 01 Sty 2007
Posty: 677
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Zawiercie <@> Śląsk
Płeć: GA16DS / GA16DE

PostWysłany: 10 Lip 2009 21:55     Temat postu:

pawlo211 napisał:
witam wszystkich. ja mam problem z 5 biegiem po wlozeniu odrazu wyskakuje, wszystkie pozostale biegi chodza bez zarzutu bardzo ladnie. poduszki wymienilem i nic to nie dalo nadal 5 bieg wyskakuje. macie na to jakas rade?? pozdrawiam.

Poniższy rysunek może Ci zobrazować cały mechanizm zmiany biegów. Możliwe, że nie w skrzyni jest problem , dlatego po wnikliwej analizie poniższego rysunku postaraj się wybadać czy w mechanizmie Twojego nissana nie ma jakichś nieprawidłowości, tj zbyt luźny drążek zmiany biegów, czy też może jakieś poluzowane śruby ew uszkodzenia, o których nie wiesz.

Szczerze w to wątpię ale sprawdzić nie zaszkodzi. Ostateczność to ingerencja w skrzynię, jednak w tym przypadku z pomocą może przyjść jedynie ktoś kto zjadł na tym zęby.

Zerknij jeszcze tu :
http://www.100nx.fora.pl/forum-ogolne,2/nie-moge-wrzucic-5biegu-ani-wstecznego-pomocy-pilne,1828.html
http://www.100nx.fora.pl/off-topic,3/skrzynia-biegow-brak-5-tki,603.html


Post został pochwalony 0 razy

Ostatnio zmieniony przez obserVator dnia 10 Lip 2009 22:00 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
MadziaQDI




Dołączył: 14 Lut 2009
Posty: 123
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: SR20DE

PostWysłany: 01 Mar 2011 2:11     Temat postu:

Witam
Nie wiem czy wybrałam dobry temat żeby sie podczepić ale z moich obserwacji choć mogą być nie trafne wychodzi na to, że mam problem ze skrzynią. A problem jest następujący:
Dzisiaj jadąc zaczął piszczeć jakby pasek, potem jakby huczeć, a teraz to już tylko stuka coś dziwnie z komory silnika jakoś tak od dołu, stuka, pyka dziwny dźwięk(trochę podobny do dźwięku jaki wydaje tłumik jak zaczyna ostygać po dłuższej jeździe) zauważyłam, że problem występuje tylko jak jadę na biegu stąd też wydaje mi się, że to problem ze skrzynią. Jeśli jadę na luzie to jest cisza jak stoję i dodaje gazu również jest cisza. Wydaje mi się, że jak jadę szybciej niż 60km/h to mniej słychać ten problem ale może mi się tylko wydawać.
Miał ktoś może podobny problem lub wie co się mogło stać? zastanawiam się czy mogę jeszcze przejechać jakieś 50km czy od razu odstawić samochód do mechanika.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin