Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
(GA16DS) nie pali na jeden cylinder

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
inu84




Dołączył: 01 Lip 2012
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Toruń/Ciechocinek
Płeć: GA16DS / GA16DE

PostWysłany: 17 Paź 2013 17:21     Temat postu: (GA16DS) nie pali na jeden cylinder

Witam kolegów z Forum. Mam problem z moim maleństwem. Po wymianie parownika (miał już 9 lat) na wyraźną sugestię gazownika wyczyściłem gaźnik specjalnie do tego przeznaczonym płynem, no i się zaczęło: falujące obroty, jak gazuję pali na 3 gary, dopiero na wysokich obrotach je słychać tego, pali jak smok Crying or Very sad wymieniłem świece, przewody wysokiego napięcia, przeczyściłem kopółkę, iskra jest super. Nawet wymieniłem wszystkie przewody podciśnienia na nowe, nie wiem już co robić, może ktoś coś doradzi albo zna jakiegoś fachowca od naszych kosmogaźników w okolicach Torunia. Nie mam juz pomysłu co to może być, a sam tez mam niewielkie pojęcie o mechanice i jakis skomplikowanych operacji sam nie zrobię Crying or Very sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 17 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 17 Paź 2013 17:42     Temat postu:

kompresje sprawdzałeś?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
inu84




Dołączył: 01 Lip 2012
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Toruń/Ciechocinek
Płeć: GA16DS / GA16DE

PostWysłany: 17 Paź 2013 18:20     Temat postu:

tak, z kompresją jest wszystko ok, właśnie dlatego niewiem co jest, zaczeło się to po czyszczeniu gaźnika Crying or Very sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 4 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 17 Paź 2013 18:25     Temat postu:

miałem to samo w sr20 i luźny wtrysk-wtyczka byla

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
inu84




Dołączył: 01 Lip 2012
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Toruń/Ciechocinek
Płeć: GA16DS / GA16DE

PostWysłany: 17 Paź 2013 18:27     Temat postu:

Ale tu jest gaźnik Cool

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 4 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 17 Paź 2013 18:45     Temat postu:

aha nie doczytałem.to lipa będzie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
inu84




Dołączył: 01 Lip 2012
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Toruń/Ciechocinek
Płeć: GA16DS / GA16DE

PostWysłany: 17 Paź 2013 18:53     Temat postu:

Czemu lipa ???? czytając różne wątki myślaęłm o uszczelkach: tych w gaźniku albo przy kolektorze ssącym, bo nie mam podwójnych stanów, nic mi nie puchnie, nie wypycha miarki, tylko strasznie słaby, wyraźnie czuć że słaby i problem się nasila jak się rozgrzeje, tak mi się wydaje.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tocdajmiluz




Dołączył: 11 Sie 2011
Posty: 105
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 17 Paź 2013 21:26     Temat postu:

Polecam FOR CAR.
Sam jestem z Torunia, chłopaki w warsztacie najpierw robią wycenę, potem dzwonią do Ciebie i przedstawiają co i za ile należy wymienić aby naprawić autko.
Pozdro


Post został pochwalony 0 razy

Ostatnio zmieniony przez tocdajmiluz dnia 17 Paź 2013 21:42 , w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
inu84




Dołączył: 01 Lip 2012
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Toruń/Ciechocinek
Płeć: GA16DS / GA16DE

PostWysłany: 17 Paź 2013 23:06     Temat postu:

I nie boją się naszych szatańskich gaźników ??? Cool

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 14 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 18 Paź 2013 6:05     Temat postu:

Każdy się boi tego gaźnika. Czasem tylko nie wie, że się boi. Sprawdź czy masz prawidłowo podłączone przewody wysokiego napięcia. Jeśli kolejność jest pomylona, to może być tak, jak napisałeś. Kolejność często jest napisana na samej kopułce (zależnie od producenta). Jeśli masz oznaczoną tylko 1, to musisz sam dojść do tego po kolejności odpalania (w którą stronę kręci się "palec rozdzielacza"). Kolejność zapłonu w DSie to chyba była 1-4-3-2? Niech ktoś potwierdzi.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
inu84




Dołączył: 01 Lip 2012
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Toruń/Ciechocinek
Płeć: GA16DS / GA16DE

PostWysłany: 18 Paź 2013 7:08     Temat postu:

Z zapłonem i ogólnie układem elektrycznym jest wszystko ok, i tak jak napisałem, problem zaczął się po czyszczeniu płynem gaźnika. I to nie jest że dzieje się to cały czas, czasem chodzi dobrze, szczególnie na zimnym i na wysokich obrotach, na niskich i przy gazowaniu na 3 chodzi, i jak jadę to muszę go trzymać na wysokich obrotach to jest w miarę.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin