Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
nysa nie ma przyspieszenia, faluja obroty...

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
shurikan




Dołączył: 01 Kwi 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław
Płeć: GA16DS / GA16DE

PostWysłany: 01 Kwi 2009 13:32     Temat postu: nysa nie ma przyspieszenia, faluja obroty...

witam, mam problem. moja setka nie ma przyspieszenia i faluja obroty,czesto gasnie. silnik do 1,6 16v 92 rok na gazniku. wymienilem olej, filtr oleju paliwa i powietrza. zalozylem nowe swiece. oleju niepali i nie bierze. prosze o pomoc. pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kendzior




Dołączył: 06 Mar 2008
Posty: 57
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sułowiec ok. Zamościa
Płeć: GA16DS / GA16DE

PostWysłany: 01 Kwi 2009 13:41     Temat postu:

1)skorzystaj z opcji "szukaj"-tak jest takowa na forum .
2)przeczyść sobie gaznik i sprawdź przewody podcisnienia


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
shurikan




Dołączył: 01 Kwi 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław
Płeć: GA16DS / GA16DE

PostWysłany: 01 Kwi 2009 17:02     Temat postu:

ale gaznik wycganac? jak go czyscic? PROSZE KROK PO KROKU. z gory dziekuje

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
komorokoro




Dołączył: 19 Lip 2008
Posty: 642
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Warszawa Żoliborz
Płeć: SR20DE

PostWysłany: 01 Kwi 2009 19:14     Temat postu:

ehh było było

żeby gaznik przeczyścić kup sobie sprej do powyższego i tym spróbuj
chyba ze chcesz się bawić w rozkręcanie to .... nie radzę Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
shurikan




Dołączył: 01 Kwi 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław
Płeć: GA16DS / GA16DE

PostWysłany: 01 Kwi 2009 19:22     Temat postu:

no wlasnie, przewody od podcisnienia wymienilem na nowe. faluje dalej potwronie no i ten brak mocy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
shurikan




Dołączył: 01 Kwi 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław
Płeć: GA16DS / GA16DE

PostWysłany: 01 Kwi 2009 22:29     Temat postu:

zalalem tez na 30 litrów jedna buteleczke STP do benzyny zeby moze poczyscilo gaznik. czy te lewe powietrze moze miec az tak duzy wplyw na moc auta? macie moze czytelny schemat jak podlaczyc przewody do podcisnienia? bylbym wdziezny, byc moze byly wlasciciel auta cos sam robil i sa popodpinane nieodpowiednio,pozdrawiam. i w jaki sposob przeczyscic gaznik i ktore jego fragmenty? czy wystarczy góre gaznika czyscic? czyli tyklo demontaz obudowy filtra powietrza cy cos wiecej?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gem




Dołączył: 04 Mar 2007
Posty: 870
Przeczytał: 0 tematów

Ostrzeżeń: 2/3
Skąd: Wroclove
Płeć: SR20DE

PostWysłany: 02 Kwi 2009 7:55     Temat postu:

shurikan, kup psikacza, wpadnij na spot, ja wezmę dla ciebie nawet szczoteczkę Wink i odjedziesz z przeczyszczonym gaźnikiem...

pozdro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
foster




Dołączył: 03 Sty 2006
Posty: 796
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Tarnów
Płeć: SR20DE

PostWysłany: 02 Kwi 2009 8:10     Temat postu:

Kersierem umyj! Najlepiej Laughing

50% tematów na tym forum to falujące obroty, na chawty zbiera już...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Quattro




Dołączył: 14 Paź 2007
Posty: 810
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Toruń
Płeć: SR20DE

PostWysłany: 02 Kwi 2009 9:17     Temat postu:

mnie co najwyzej na Hafty Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
foster




Dołączył: 03 Sty 2006
Posty: 796
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Tarnów
Płeć: SR20DE

PostWysłany: 02 Kwi 2009 9:27     Temat postu:

Quattro napisał:
mnie co najwyzej na Hafty Razz

hyhy, a jednak ktoś to czyta, duch w narodzie nie ginie .


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Daras24




Dołączył: 06 Kwi 2009
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: GA16DS / GA16DE

PostWysłany: 06 Kwi 2009 11:32     Temat postu:

mialem to samo wymienilem weze od podcisnienia i jest ok.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
shurikan




Dołączył: 01 Kwi 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław
Płeć: GA16DS / GA16DE

PostWysłany: 07 Kwi 2009 10:24     Temat postu:

a wiec dupa, wiedzialem ze gaznik itd jest ok, zmienialem weze a zbyt duzo ich nie ma bo jest identyczny gaznior jak w mazdzie 626. sprawdzilem rozrzad. jest zle ustawiony, nie jest ustawiony na znaki, na dolnym kole jest przestawiony o 1 ząbek a przy 16v jest to ogromna roznica. stad ta zamuła, falowanie obrotów. i teraz albo uda sie nastawic, co nie jest pewne albo musze kupic nowy rozrzad napinacz hydrauliczny i 2 dni roboty. wiec jezeli macie podobny obiaw zacznijcie od tego zeby sprawzic silnik na znaki. jak poznac nieznajac sie? sprawdz zaplon, ustaw go na znak bez wyprzedzenia, jezeli szarpie i gasnie 50% ze zle ustawiony znak , jezeli odkrecisz recylkulator spalin i przy gazowaniu nic nie puszcza znaczy ze sonda i wydech ok wtedy 100% zle ustawiony rozrzad i wtedy kupa roboty i koszta duze, pozdrawiam . moge polecic na dolnym slasku osobe ktora za 80zl sprawdzi i powie wam co jest nie tak, robi szybko i dokladnie, pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Luki




Dołączył: 17 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Oppland (N)

PostWysłany: 07 Kwi 2009 13:39     Temat postu:

Rozumiem, że kupiłeś auto w takim stanie... bo jeśli było OK i problem pojawił się później to według mnie rozrząd nie ma nic do rzeczy - łańcuch nie ma możliwości "przestawienia się o jeden ząbek".

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
DVD




Dołączył: 30 Gru 2006
Posty: 129
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kielce
Płeć: GA16DS / GA16DE

PostWysłany: 07 Kwi 2009 17:44     Temat postu:

W roli jasnosci czy kolega -shurikan- moglby mi powiedziec w jaki sposob - na jakiej podstawie stwierdzil, iz ma przestawiony rozrzad ?
Na pewno nie po zdjeciu obudowy lancuchow i stwierdzeniu ze znaki nie sa na swoich miejscach - prawda ?
Bo przeciez wiadomo, ze lancuchy maja taka liczbe ogniw ze nie pokrywaja sie z iloscia zembow na kolkach i znaki sa potrzebne tylko przy zakladaniu rozrzadu. Poniewaz na poprawnie zalozonym lancuchu po obroceniu walem nasze znaki prawie za kazdym razem wypadna gdzie indziej.

Bardzo jestem ciekaw jaki kolega ma sposob na stwierdzenie iz rozrzad. jest zle ustawiony ?
Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
shurikan




Dołączył: 01 Kwi 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław
Płeć: GA16DS / GA16DE

PostWysłany: 08 Kwi 2009 11:47     Temat postu:

witam, sciagnij sobie nie wiem autodate, zobacz jaki ma byc schemat nakow gory i dolu , kupilem juz takiego , nie wiedzialem ze to wina rozradu. i jezeli ustawisz oba walki na 4 biegu z cylindrem z zenicie to maja byc one rowno i rowna wyskosc na 1 i 9 ogniwie pry 1 i 2 wałku, i góra musi zgrac sie zeby i dół byl na drugim ząbku, u mnie zle zalozono prze moim kupnem. teraz ni tylko rozebrac silnik i zobaczyc czy przestawienie tego rozrzadu sie da czy trzeba bedzie kupowac nowy. a łanuch nie przeskakuje sobie sam, jakby przeskoczyl to nie o jeden ząbek tylko walil by tyle obrotów ze zebatki by zeszlifowalo lub pekł by łancuch. nie umiejetne zamontowanie rozrzadu. auto chodzi tera na wyprzedzonym zaplonie bo inaczej gasnie, spalanie po miscie tragedia.

Post został pochwalony 0 razy

Ostatnio zmieniony przez shurikan dnia 08 Kwi 2009 11:50 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin