Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem ze sprzeglem
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
arkady




Dołączył: 05 Maj 2007
Posty: 1278
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: TORUŃ
Płeć: GA16DS / GA16DE

PostWysłany: 13 Lis 2009 16:13     Temat postu: problem ze sprzeglem

czy to koniec sprzegla??
wciskam na maksa pedal w podloge i mam problem w wlozyc bieg na sile ostro wejdzie ale to nie to co kiedys.. dodam ze linka podkrecona jest juz na maksa. dodam ze jak bieg wloze to auto jedzie normalnie nic sie nei slizga ani nie smierdzi spalenizna ..
trzeba wymienic wszytsko sprzeglo docisk lozysko?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rz




Dołączył: 14 Gru 2006
Posty: 1324
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław
Płeć: SR20DE

PostWysłany: 13 Lis 2009 16:33     Temat postu:

za bardzo rozkreciles linke sprzegla. skrec ja troszke, do momentu az bedziesz mogl na postoju, przy chodzacym silniku wbic bieg

pzdr
rz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AndyP
stary wyjadacz



Dołączył: 11 Paź 2005
Posty: 504
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: swarzędz

PostWysłany: 13 Lis 2009 18:37     Temat postu: Re: problem ze sprzeglem

arkady napisał:
[...]trzeba wymienic wszytsko sprzeglo docisk lozysko?
Wnioskuję, że linki już nie możesz bardziej skrócić. Spróbowałbym nową linkę. Sprawdź też, czy z "wajchą" przy skrzyni wszystko ok. A! Nie szarpie na półsprzęgle? Może tarcza się kończy i coś odleciało? hmmm...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arkady




Dołączył: 05 Maj 2007
Posty: 1278
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: TORUŃ
Płeć: GA16DS / GA16DE

PostWysłany: 13 Lis 2009 23:06     Temat postu:

linka podkrecona na maksa ! wsiadam wciskam pedal jakis zgrzyt odpalam auto wciskam sprzeglo bach linka peka..
jutro jade do mechanika zobacze co powie
wogole nie szarpal ani nie slizgal prawie 200 tys mam przejechane.. dodam ze linke wymienilem jakies 6 miesiecy temu ..


Post został pochwalony 0 razy

Ostatnio zmieniony przez arkady dnia 13 Lis 2009 23:08 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
arkady




Dołączył: 05 Maj 2007
Posty: 1278
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: TORUŃ
Płeć: GA16DS / GA16DE

PostWysłany: 14 Lis 2009 12:45     Temat postu:

linka wymieniona biegi wchodzily ale pedal twarty japonka u lekarza

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MadziaQDI




Dołączył: 14 Lut 2009
Posty: 123
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: SR20DE

PostWysłany: 24 Gru 2009 4:29     Temat postu:

W związku z tym że moja kochana seteczka znowu odmówiła posłuszeństwa mam kilka pytań może ktoś poratuje mnie jakąś radą… Dzisiaj w tą piękną prawie świąteczną noc wsiadłam do auta odpaliłam, przejechałam kilka metrów, wcisnęłam pedał sprzęgła i okazało się że dalej już nie pojadę. Pedał sprzęgła został w podłodze, jak pociągnęłam pedał do góry ręką to odbił i był pozornie jak należy ale po ponownym wciśnięciu znowu został w podłodze. Ja kobieta pomyślałam sobie „pewnie linka” ale teraz sama się zastanawiam czy aby na pewno. Otóż od pewnego czasu sprzęgło chodziło tak jakby tylko na połowie to znaczy od podłogi łapało od razu i mniej więcej od połowy w górę w ogóle nie reagowało, znaczy się do połowy mogłam go naciskać i nic się nie działo dopiero po wciśnięciu do samego końca załapywało, tak jakby coś się tam przesunęło. Od początku zakupu setki zauważyłam również że sprzęgło prawie za każdym razem jak było wciskane wydawało taki dźwięk jakby coś skrzypiało ale nie było to bardzo uciążliwe generalnie się tym nie przejmowałam ponieważ poprzedni właściciel założył jakiś sportowe pedały i pomyślałam że to może to tak skrzypi. Dodam że przed tym jak został mi pedał w podłodze nic nie strzeliło ani nie huczało a także nie wydawało innych odgłosów, autko też jeździło bez zarzutów autko jest z silnikiem sr20de i podobno poprzedni właściciel wymieniał linke sprzęgła, tak przynajmniej powiedział jak sprzedawał mi setke. Tak więc po opisaniu sytuacji pojawiają się moje pytania. Cóż się mogło stać? Czy uda mi się to samemu naprawić? Czy da rade chociaż to naprawić na jakieś 20kilometrów aby dojechać do mechanika?

Post został pochwalony 0 razy

Ostatnio zmieniony przez MadziaQDI dnia 24 Gru 2009 4:32 , w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
q_nerk
stary wyjadacz



Dołączył: 18 Paź 2009
Posty: 197
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław/Wałbrzych
Płeć: SR20DE

PostWysłany: 24 Gru 2009 10:22     Temat postu:

CO by tworzyć na nowo - u was w GTI też chodzi tak ciężko sprzęgło? Szczególnie mi to nie przeszkadza, ale różnice czuć wzgledem innych aut

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gem




Dołączył: 04 Mar 2007
Posty: 870
Przeczytał: 0 tematów

Ostrzeżeń: 2/3
Skąd: Wroclove
Płeć: SR20DE

PostWysłany: 24 Gru 2009 10:45     Temat postu:

MadziaQDI - miałem podobnie, u mnie to była strzelona linka sprzęgła.

q_nerk - w porównaniu do nys 1.6 (siedziałem w kilku) to w 2.0 (siedziałem w dwóch) chodziła ciężej.. bardziej męsko Wink... aktualnie w Galu chodzi..coś pomiedzy, ale tam jest troszke inna konstrukcja...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 24 Gru 2009 12:33     Temat postu:

Ja co jakiś czas smaruję linkę sprzęgła. Chodzi strasznie ciężko i potrafi się przetrzeć co prowadzi do przedwczesnego zerwania linki. Kilka razy psiknąłem WD40, ale już po jakimś tygodniu było tak samo. Od momentu kiedy zacząłem stosować takie spreje do smarowania łańcucha motocyklowego problem mam z głowy.
Psikałem od strony pedału, straszna gimnastyka. Po przesmarowaniu różnica była kolosalna.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pogkomp
stary wyjadacz



Dołączył: 13 Lip 2009
Posty: 174
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Katowice
Płeć: SR20DE

PostWysłany: 24 Gru 2009 12:54     Temat postu:

chłopaki to nie wina linki tylko łożyska w sprzęgle Wink to samo miałem i się okazało, żę spadało łożysko i było totalnie rozsypane polecam wymienić cały komplet sprzęgła + linkę za jedną robotą.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MadziaQDI




Dołączył: 14 Lut 2009
Posty: 123
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: SR20DE

PostWysłany: 28 Gru 2009 18:06     Temat postu:

dziękuje za odpowiedzi. Jednak faktycznie chyba linka strzeliła bo na skrzyni leży taka linka. Czy da rade to jakoś na chwile a dokładnie na 20km podłączyć(podczepić) żeby dojechać do mechanika? Czy może uda mi się to naprawić samemu? Naprawiał to już kiedyś ktoś żeby moc opisać krok po kroku jak to zrobić?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gem




Dołączył: 04 Mar 2007
Posty: 870
Przeczytał: 0 tematów

Ostrzeżeń: 2/3
Skąd: Wroclove
Płeć: SR20DE

PostWysłany: 28 Gru 2009 19:33     Temat postu:

można samemu, ale przyda Ci sie wtedy sztywny drąg do zaparcia sprzęgła o fotel, jak bedziesz zapinać linke w komorze silnika..i nózki do góry, a głowa w dół - takie karkołamy, to nurkujac, żeby wypiąc starą i wpiaąć nową pod pedałem...albo wbić jedynke i powoli jechać do mechanika...albo postawić koledze...np piwo i niech kolega się męczy Wink

Post został pochwalony 0 razy

Ostatnio zmieniony przez gem dnia 28 Gru 2009 19:35 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
MadziaQDI




Dołączył: 14 Lut 2009
Posty: 123
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: SR20DE

PostWysłany: 05 Sty 2010 20:05     Temat postu:

gem napisał:
można samemu, ale przyda Ci sie wtedy sztywny drąg do zaparcia sprzęgła o fotel, jak bedziesz zapinać linke w komorze silnika..i nózki do góry, a głowa w dół - takie karkołamy, to nurkujac, żeby wypiąc starą i wpiaąć nową pod pedałem...albo wbić jedynke i powoli jechać do mechanika...albo postawić koledze...np piwo i niech kolega się męczy Wink


Wiesz co nawet stwierdziłam, że faktycznie sama wymienię tą linkę tylko powstał jeden problem w sklepach z częściami gdzie zazwyczaj kupuje wszystko i zawsze niestety nie posiadali żadnej linki, dzwoniłam po innych sklepach, pytałam znajomych i cisza... Wiec dzisiaj zaciągnęłam autko do mechanika który od razu zamówił linkę nie wiem skąd ale wiem że zrobi to dobrze. Ps. gdyby ktoś wiedział gdzie kupić taką linkę to niech da znać bo podobno trzeba je wymieniać maksymalnie po dwóch latach bo strzelają wiec dobrze by było mieć taką linkę w bagażniku tak na wszelki wypadek.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rz




Dołączył: 14 Gru 2006
Posty: 1324
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław
Płeć: SR20DE

PostWysłany: 05 Sty 2010 20:14     Temat postu:

w Intercarsie maja

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
foster




Dołączył: 03 Sty 2006
Posty: 796
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Tarnów
Płeć: SR20DE

PostWysłany: 05 Sty 2010 20:30     Temat postu:

MadziaQDI napisał:
Ps. gdyby ktoś wiedział gdzie kupić taką linkę to niech da znać bo podobno trzeba je wymieniać maksymalnie po dwóch latach bo strzelają wiec dobrze by było mieć taką linkę w bagażniku tak na wszelki wypadek.

Madzia, polecam gościa z allegro user: Recco-Investment brałem od nich. I przypilnuj, żeby mechanior popsikał soczyście smarem silikonowym ją, inaczej umrze momentalnie.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin