Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Woda na świecach

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
conpetitor




Dołączył: 23 Wrz 2009
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Włocławek
Płeć: GA16DS / GA16DE

PostWysłany: 07 Sty 2010 18:28     Temat postu: Woda na świecach

Na drugiej świecy patrząc od strony maski wydaje się być woda. Zdjąłem kabel wysokiego napięcia wraz z tym plastikiem wchodzącym do środka( przepraszam za niefachowe nazewnictwo) i wyraźnie cała ta rurka(otaczająca ten plastik) jest mokra( sądząc po braku barwy i zapachu jest to woda). Uszczelka od góry jest cała, szczelna, okolice samej świecy są zabrudzone w przeciwieństwie do pozostałych trzech świec gdzie jest idealny porządek.

Od dłuższego czasu silnik pracuje na trzy tłoki...sądzę to po woni paliwa z nawiewu oraz tyrkotaniu i trzęsieniu się całego auta.

Dzisiaj oglądał to kolega ( mechanik z wyższym wykształceniem..jednak bez praktyki ..nigdy nie pracował w zawodzie) i stwierdził, że wodę może nawiewać z tego czegoś nad samym silnikiem, gdzie są umocowane świece.

To coś to co? ...

zadaje głupie pytania ale tak to bywa jak się człowiek nie zna i jest spłukany a z "instrukcją" jest w stanie naprawić niemal wszystko


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gem




Dołączył: 04 Mar 2007
Posty: 870
Przeczytał: 0 tematów

Ostrzeżeń: 2/3
Skąd: Wroclove
Płeć: SR20DE

PostWysłany: 07 Sty 2010 18:59     Temat postu:

o fuck...zrób fotkę Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
conpetitor




Dołączył: 23 Wrz 2009
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Włocławek
Płeć: GA16DS / GA16DE

PostWysłany: 07 Sty 2010 20:30     Temat postu:

Proszę o to zdjęcia

Brudna świeca, na ściankach szczególnie na dole widać syf


W 5Mpx http://www.filmy.x.pl/brudny.jpg

I obok przy wlewie oleju czysta dla porównania



W 5 Mpx http://www.filmy.x.pl/czysty.jpg

Skąd ten syf? czy on może powodować takie zachowanie silnika?


Post został pochwalony 0 razy

Ostatnio zmieniony przez conpetitor dnia 07 Sty 2010 20:36 , w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Savage 0007
stary wyjadacz



Dołączył: 03 Lut 2008
Posty: 169
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław
Płeć: SR20DE

PostWysłany: 07 Sty 2010 20:40     Temat postu:

Witam pytanko odnosnie tego co widze na fotkach czy jest widoczny olej jesli ta to puszczaja uszczelniacze . Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
conpetitor




Dołączył: 23 Wrz 2009
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Włocławek
Płeć: GA16DS / GA16DE

PostWysłany: 07 Sty 2010 20:44     Temat postu:

No właśnie nie bardzo tam widać olej a raczej wodę. Z góry zmazywałem ciecz ze ścianek i jest wyraźnie bezzapachowa (albo odmarzł mi nos) , bardzo rzadka ( nie tak jak olej) i niemal przezroczysta. Nie wiem jak w głębi, miałem wykręcić świece ale pożyczony klucz okazał się zbyt gruby a na stacji i u mechanika obok pracy są zbyt krótkie klucze.

gdyby to okazały się być uszczelniacze, z jakim kosztem się to wiąże i czemu tylko na jednej świecy?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 4 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 07 Sty 2010 22:13     Temat postu:

jesli jest tam olej tzn ze poszla uszczelka okragla dosc twarda mnialem podobnie ale bez wody a jak masz wode to nie za ciekawie to wyglada.chodzi na 3 garach moze zwarcie robi.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
q_nerk
stary wyjadacz



Dołączył: 18 Paź 2009
Posty: 197
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław/Wałbrzych
Płeć: SR20DE

PostWysłany: 08 Sty 2010 17:17     Temat postu:

wysusz i po krzyku - robicie z igły widły - mogło tam wlecieć bo para sie skropliła, czy np. ktoś mył silnik

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AndyP
stary wyjadacz



Dołączył: 11 Paź 2005
Posty: 504
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: swarzędz

PostWysłany: 09 Sty 2010 11:39     Temat postu:

ta woda może być płynem chłodniczym. Jeśli po wysuszeniu podejdzie znowu, to jest kilka opcji:
- suszyć często i jeździć,
- pęknięta głowica,
- skończyła się uszczelka.

Sprawdź, czy nie puchną węże do chłodnicy.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Artorius007




Dołączył: 05 Lut 2009
Posty: 28
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Słupsk
Płeć: GA16DS / GA16DE

PostWysłany: 09 Sty 2010 12:03     Temat postu:

Na razie możesz wsypać proszek do uszczelniania chłodnicy.Na jakis czas powinno byc dobrze.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
conpetitor




Dołączył: 23 Wrz 2009
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Włocławek
Płeć: GA16DS / GA16DE

PostWysłany: 09 Sty 2010 13:42     Temat postu:

Póki co wysuszyłem i sklepałem zalaną świecę bo miała zbyt dużą przerwę i nie przeskakiwała iskra. W poniedziałek bądź wtorek będę wymieniać świece i zobaczę ile i jakiej cieczy jest nad świecą. Co do chłodnicy, węże nie puchną ale "szaleje" mi stan płynu w zbiorniczku wyrównawczym....tydzień temu był max... po 40 km brakowało 5 cm do max ...a teraz brakuje tylko ok. centymetra. Gdyby była zmiana temperatur to bym zrozumiał,a że auto niegarażowane i stan sprawdzany zawsze na zimnym silniku po ok. 2 godzinach od jazdy to nie umie sobie tego wytłumaczyć. Kolejną różnicą jaką zauważyłem jest praktycznie nieruchoma wskazówka temperatury...teraz rusza się na min dopiero po jakiś 20 minutach jazdy...wcześniej w największe mrozy po 5 minutach. Powietrze z nawiewów po 20 minutach jest ciepłe a nie gorące tak jak było wcześniej.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin