Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
[SR20DE] Skrzynia problem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawo64




Dołączył: 05 Paź 2011
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Knurów
Płeć: GA16DS / GA16DE

PostWysłany: 10 Lis 2012 8:19     Temat postu: [SR20DE] Skrzynia problem

Witam, mam problem, kupiłem od naszego kolegi skrzynię po założeniu od wyjazdu od mechanika słychać było delikatne odgłosy dochodzące z tamtych okolic. Po przejechaniu 400km coraz bardziej zaczęło trzaskać trójka zaczęła wypadać a 5 nie wchodzić. Jedyna opcja kiedy skrzynia przestaje wydawać odgłosy to albo zgasić silnik albo wcisnąć pedał sprzęgła na luzie. Co to może być?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 5 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 10 Lis 2012 9:07     Temat postu:

zobacz czy masz olej

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawo64




Dołączył: 05 Paź 2011
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Knurów
Płeć: GA16DS / GA16DE

PostWysłany: 10 Lis 2012 14:10     Temat postu:

już się rozwiązało. skrzynia była pusta ani grama oleju..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wino




Dołączył: 17 Gru 2011
Posty: 56
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sosnowiec
Płeć: GA16DS / GA16DE

PostWysłany: 10 Lis 2012 16:32     Temat postu: Re: [SR20DE] Skrzynia problem

pawo64 napisał:
po założeniu od wyjazdu od mechanika słychać było delikatne odgłosy dochodzące z tamtych okolic


Na przyszłość lepiej zmień mechanika bo co to za magik że po wymianie skrzyni nie sprawdził czy jest w niej olej.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Excallibur




Dołączył: 30 Cze 2008
Posty: 376
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: GA16DS / GA16DE

PostWysłany: 10 Lis 2012 16:59     Temat postu:

400 km bez oleju ??
do odcinki pewnie bylo dla sprawdzenia :/


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 5 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 10 Lis 2012 22:43     Temat postu:

czułem ze to bo miałem podobnie wyciekł mi trochę.jak wciskałem sprzęgło to nie zgrzytało ale od razu olej sprawdziłem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawo64




Dołączył: 05 Paź 2011
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Knurów
Płeć: GA16DS / GA16DE

PostWysłany: 14 Lis 2012 12:09     Temat postu:

Może skrzynia jest do odratowania bo jak zalałem olejem to się uspokoiło o dziwo ;o te 400km to była trasa wiec cieżko miałem to sprawdzić.. do odcinki na szczęście nie było bo gość powiedział że po takiej wymianie uszczelki i pierścienie nie katować go żeby ich od razu nie powypalać przez jakieś 1k km..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Excallibur




Dołączył: 30 Cze 2008
Posty: 376
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: GA16DS / GA16DE

PostWysłany: 14 Lis 2012 14:18     Temat postu:

To, miejmy nadzieje ze bedzie wszystko dobrze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawo64




Dołączył: 05 Paź 2011
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Knurów
Płeć: GA16DS / GA16DE

PostWysłany: 14 Lis 2012 15:22     Temat postu:

nie wiem.. w piątek będę wracał więc kolejne 400km go czeka ale doleje oleju i jak wrócę niech ten co to zjebał naprawi swoje błędy ;o

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin