Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
[SR20DE]szarpie, gaśnie...

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
prezespolski




Dołączył: 14 Gru 2010
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 2/3

Płeć: SR20DE

PostWysłany: 06 Sty 2012 1:51     Temat postu: [SR20DE]szarpie, gaśnie...

witam Koledzy, otóż po wielu próbach walki z silnikiem postanowiłem się podzielić swoim problemem... Podczas odpalania silnika w zależności od jego "humoru" włącza się ssanie i stopniowo po rozgrzaniu obroty spadają na około 850rpm- to była ta optymistyczna scena, gorzej jak odpalam a silnik przygasa i muszę go ratować gazem co jest wkurzające bo nawet po nagrzaniu chodzi tak samo, czyli gaśnie po puszczeniu gazu. Czyściłem kilka razy krokowca wszelkimi sposobami, przepływkę, przepustnice i nic. Wężyki od podciśnienia też sprawdziłem, filtry wymienione. Tak samo się zachowywał na ory puszcze od dolotu jak i na stożku. Mam zamontowaną sekwencję ale przed instalacją było tak samo. Czasem jak dłużej postoi tak 3-4 dni to chodzi lepiej. Mase czyściłem. Ładowanie aku dobre, a np po włączeniu ogrzewania tylnej szyby obroty bardziej wariują w przedziale 100~1100. Ostatnio jak się trochę ochłodziło podczas jazdy ze stałą prędkością zaczął szarpać i teraz nie wiem czy się dławi zbyt dużą ilością powietrza przez ten stożek czy za małą.
Jedyną rzeczą którą teraz podejrzewam to przestawiony rozrząd, ale nie znam się na tym :]. Dodam, że silnik wkręca się na obroty bardzo dobrze.

Pozdrawiam i mam nadzieję, że ktoś pomoże Wink

Dodaje filmik :

http://youtu.be/WxGdrSoMiys


Post został pochwalony 0 razy

Ostatnio zmieniony przez prezespolski dnia 09 Sty 2012 13:34 , w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Excallibur




Dołączył: 30 Cze 2008
Posty: 376
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: GA16DS / GA16DE

PostWysłany: 06 Sty 2012 11:23     Temat postu:

przestawione rozrzad ? chyba myslales o zaplonie ?

Moze wymieni silniczek krokowy. kiedys mialem tak jak dolatywalem na LPG do swiatel to spadaly i potrafil zgasnac.

jak na paliwie tak jest sprawdz pompe paliwa.
jak na gazie to zaplon trzeba regulowac do gazu.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
prezespolski




Dołączył: 14 Gru 2010
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 2/3

Płeć: SR20DE

PostWysłany: 06 Sty 2012 14:45     Temat postu:

zapłon już też ustawiałem różnie...

no chyba jedyna opcja wymienić ten silniczek.

i na gazie i na paliwie jest identycznie

najbardziej mnie zastanawia czemu czasami jest dobrze z obrotami.

wiem, że jest na łańcuszku ale czy jest możliwość żeby się przestawił jakimś cudem? np odpalanie z biegu


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin