Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
SPOCIK W LUBLINIE SETEK??
Idź do strony Poprzedni  1, 2, 3 ... 36, 37, 38 ... 49, 50, 51  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Spotkania, zloty...
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
skeene




Dołączył: 15 Mar 2009
Posty: 52
Przeczytał: 0 tematów

Ostrzeżeń: 1/3
Skąd: Lublin
Płeć: GA16DS / GA16DE

PostWysłany: 20 Lut 2010 18:57     Temat postu:

a ja swoja zmasakrowalem Very HappyVery HappyVery Happy i teraz bedzie w remoncie przez X lat Razz a tak na powaznie to jest w oplakanym stanie i nie wiem co z nia zrobic bo juz mnie do szału doprowadza w lutym wpakowalem sie w koszt naprawy rzędu ok 1500zł glównie blacha i nie wiem czy dac sobie spokoj czy dalej pchac kase w to.... nie wyraze sie zeby nikogo nie obrazic Razz poprostu powiem krótko HELP

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
toxick22




Dołączył: 14 Lut 2010
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Terespol
Płeć: GA16DS / GA16DE

PostWysłany: 20 Lut 2010 19:29     Temat postu:

a co poszło w niej ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jarq87




Dołączył: 16 Sty 2009
Posty: 205
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lubelskie/Garbów
Płeć: GA16DS / GA16DE

PostWysłany: 20 Lut 2010 21:55     Temat postu:

Dobra Thomsonicus to się kiedyś na spocie zgadamy i wytniemy ten zbędny pierdrół...Razz A coś Ty zrobił skeene z setką?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 17 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 20 Lut 2010 23:57     Temat postu:

skeene, 100nx chyba tak ma że dołuje po zimie. Mój też aktualnie nie napawa mnie optymizmem i też szykują mi się wydatki - sprzęgło (przy okazji zamach), zawieszenie tył, amory, muszę pospawać wydech i połatać błotnik. Lista się ciągnie, a kasy brak.
Jedno wiem że tylko przyjdzie kilka ciepłych dni, założy się kółka i zdejmie dach i człek już będzie wiedział że jednak było warto. Przekonywać można w nieskończoność - zrób kosztorys, ale taki Porządny i wtedy się zastanawiaj. Lista czasem wygląda przerażająco, a jak się dobrze zastanowić to hardkoru pewnie nie ma.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
skeene




Dołączył: 15 Mar 2009
Posty: 52
Przeczytał: 0 tematów

Ostrzeżeń: 1/3
Skąd: Lublin
Płeć: GA16DS / GA16DE

PostWysłany: 21 Lut 2010 13:51     Temat postu:

u mnie to tak...
zawory, filtry chyba wszystkie, wymiana oleju, wymiana parownika, przedni lewy bok jest do zlatania, przedni zderzak, to po psie którego *******, tylna klapa bo po cudownej zimie pozbyłem sie spojlera :/ ja ****** nawet się boje zapytać ile malowanie wyjdzie, aha i zapomniałbym tylni zderzak bo opada... to chyba tyle jak mi się coś jeszcze nawinie to napiszę


Edit: za używanie przekleństw na forum - warn. Thomsonicus.
ps. polskich znaków nie da rady używać?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
toxick22




Dołączył: 14 Lut 2010
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Terespol
Płeć: GA16DS / GA16DE

PostWysłany: 22 Lut 2010 16:13     Temat postu:

I jak panowie szykuje sie jakiś spocik w najbliższym czasie ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jarq87




Dołączył: 16 Sty 2009
Posty: 205
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lubelskie/Garbów
Płeć: GA16DS / GA16DE

PostWysłany: 22 Lut 2010 23:38     Temat postu:

Ja też mam dość tego wszystkiego... Przez ta zimę to padaka z setki się zrobiła, więc skeene nie tylko Tobie tak podupadła. Mi lakier odprysł na masce, dziura w nadkolach się zrobiła od soli i w ogóle od warunków atmosferycznych. Chłodnica poszła, wymieniłem. Teraz mi nie chce odpalać ani na LPG i PB. Po parciały mi przewody paliwowe i paliwo się lało...;/ Ale czemu na gazie nie pali to nie wiem... Jutro do mechanika jadę bo dziś to już mi zdechł całkowicie i nie mogłem go już w ogóle odpalić, zadzwoniłem do kumpla szarpnął mnie i wyrwał mi tą atrapkę w zderzaku;/ Jednym słowem CUDOWNIE!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 17 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 22 Lut 2010 23:58     Temat postu:

A mi dziś auto zdechło w mieście Sad zabrakło prądu. Coś gdzieś mi zżera volty bo już wcześniej wymieniłem akumulator i dalej w dwa dni auto się rozładowuje. Zna ktoś się na takich multimetrach jak zmierzyć zużycie prądu jakoś? Bo mam taki a nie umiem go dobrze obsługiwać

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
toxick22




Dołączył: 14 Lut 2010
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Terespol
Płeć: GA16DS / GA16DE

PostWysłany: 23 Lut 2010 14:15     Temat postu:

Ja się Kolego znam tylko w lbn najwcześniej to będę 1.03.2010 ale i to nie jest pewne a może masz coś z alternatorem ?? może szczotkotrzymacz padł albo regulator też tak miałem w toyocie że niby ładowało ale jak się regulator nagrzał to nie ładował lub słabo ładował

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
molo




Dołączył: 25 Lut 2009
Posty: 293
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: LUBLIN
Płeć: GA16DS / GA16DE

PostWysłany: 23 Lut 2010 17:23     Temat postu:

skeene po co bedziesz robil zawory juz nie montujesz innego silnika ?
Thomsonicus a moze woda gdzies sie wdarla tam gdzie nie trzeba i setka zgasla nie wiem taka hipoteza mialem przed setka betke no i jak sie ja umylo 2godz suszenia i dopiero mozna bylo do niej podejsc zeby odpalic do tego diesel wiec nie powinno byc klopotu a jednak
a spocik mozna by bylo zorganizowac jakis jestem zaaa...
Jarq polej goraco woda parownik i probuj palic na gazie


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jarq87




Dołączył: 16 Sty 2009
Posty: 205
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lubelskie/Garbów
Płeć: GA16DS / GA16DE

PostWysłany: 23 Lut 2010 22:30     Temat postu:

Ale molo mam płyn w zbiorniczku więc to chyba nie to...;/ Ale sam już nie wiem o co chodzi w tym wszystkim... pogrzebałem coś dziś i na razie odpalił po kilku godzinach stania na parkingu ale zobaczymy jak będzie jutro rano po nocce...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 17 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 23 Lut 2010 23:00     Temat postu:

U mnie z tym prądem jest tak że ładowanie jest OKi, na klemach przy włączonym silniku jest ok. 14V, sam aku też dobrze trzyma. Problem polega na tym że jak auto stoi dobę to rozładuje akumulator; niby nie świeci się żadna żarówka, radia powyłączane a coś i tak zżera prąd.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jarq87




Dołączył: 16 Sty 2009
Posty: 205
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lubelskie/Garbów
Płeć: GA16DS / GA16DE

PostWysłany: 23 Lut 2010 23:13     Temat postu:

To Ci się stało od tak...? Czy po wymianie czegoś, nie wiem np. radia czy jakiegoś innego elektronicznego cuda?Razz Ktoś gdzieś napisał "Najlepiej postaraj się o amperomierz lub miernik uniwersalny. Musisz zmierzyć pobór prądu na wyłączonym zapłonie. Jeżeli miernik pokaże prąd powyżej 0,1A to aby dojść który obwód go pobiera należy w czasie pomiaru wyciągać bezpieczniki i obserwować miernik.Amperomierz włączamy szeregowo (trzeba ściągnąć klemę z akumulatora) pomiędzy biegun akumulatora a ściągniętą klemę"

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 17 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 23 Lut 2010 23:15     Temat postu:

No właśnie nic nie dokładałem. Tak coś podejrzewam właśnie też to nieszczęsne radio... jutro odłączę i będę słuchał dziurawego tłumika i się zobaczy.
A i dzięki bardzo za opis, teraz wiem jak to zmierzyć


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
molo




Dołączył: 25 Lut 2009
Posty: 293
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: LUBLIN
Płeć: GA16DS / GA16DE

PostWysłany: 24 Lut 2010 16:04     Temat postu:

kolega w pracy ma ten sam problem Thomsonicus rozladowuje mu nowy akumulator a co radyjko pobiera caly czas prad
Jarq wiem ze masz plyn w chlodnicy ale ten plyn musi byc goracy zeby ogrzal parownik dlatego proponuje ci polac go goraca woda i palic tak robilem w kadecie
dzis umylem setke no i troche wiecej rudej sie pojawilo po tej zimie no ale do odratowania chociaz tak pomyslalem o jakiejs zmianie ale narazie jeszcze niee Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Spotkania, zloty... Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3 ... 36, 37, 38 ... 49, 50, 51  Następny
Strona 37 z 51

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin