Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Niedziałająca tylna wycieraczka

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / -= Zrób to sam =-
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
serek




Dołączył: 12 Gru 2012
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zduńska Wola
Płeć: GA16DS / GA16DE

PostWysłany: 30 Kwi 2013 19:56     Temat postu: Niedziałająca tylna wycieraczka

Witam, przez długi czas borykałem się z niedziałającą tylną wycieraczką w mojej secie.Z początku wymieniłem silniczek, nic nie dało, sprawdziłem kostki kable wszystko było ok.Poddałem sie na dłuższy czas i w końcu z nudów poszukałem przekaźnika od sterowania tylna wycieraczką.
Znajduje się on koło skrzynki z kablami za wajchą Laughing od podnoszenia maski.Taka czarna mała kosteczka.A wiec do rzeczy, gdy włączmy wycieraczkę ona się nie rusza tylko słychać dźwięk tykania przekaźnika.
Wyciągamy ów przekaźnik.Wygląda on tak:


Rozbieramy go płaskim śrubokrętem:

Gdy rozpołowimy go wyciągamy zawartość:


No i oczywiście pryskamy go odrdzewiaczem i potem czyścimy styki płaskim śrubokrętem lub papierem ściernym:



Składamy to wszystko i sprawdzamy czy działa, styki muszą być dobrze oczyszczone!
Pozdro serek!


Post został pochwalony 0 razy

Ostatnio zmieniony przez serek dnia 30 Kwi 2013 19:58 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 16 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 30 Kwi 2013 20:39     Temat postu:

łatwiejszy sposób bez rozbierania przekaznika opisywalem jakiś czas temu. po jego wyciągnięciu spryskalem go obkwicie "penetrusem" i od kilku lat wycieraczką działa kiedy ja chce a nie kiedy się jej zachce. mimo to fajnie że ktoś wkoncu ogarnął temat z fociszonami;) pozdr

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Miskowski




Dołączył: 14 Lis 2005
Posty: 205
Przeczytał: 5 tematów

Ostrzeżeń: 0/3
Skąd: Łódź
Płeć: SR20DE

PostWysłany: 31 Maj 2013 21:13     Temat postu:

Tak podejrzewałem, że to nie kable, tylko przekaźnik.
Dzięki, Serek


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
destroyer




Dołączył: 25 Maj 2013
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Żary
Płeć: GA16DS / GA16DE

PostWysłany: 31 Maj 2013 23:03     Temat postu:

Jak włączę wycieraczkę i ją zaraz wyłączę nie robi pełnego cyklu "wycierania" tylko zatrzymuje się już na połowie. To też może być winny przekaźnik?
Edit: Wyczyściłem przekaźnik zgodnie z poleceniem autora wątku, ale na nie wiele się to zdało. Zauważyłem, że jeśli podniosę wycieraczkę to wykonuje ona pełne cykle. Ale jak już opuszczę wycieraczkę na szybę to nie.


Post został pochwalony 0 razy

Ostatnio zmieniony przez destroyer dnia 01 Cze 2013 18:15 , w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / -= Zrób to sam =- Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin