Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
-20C jak Wasze Nisma?
Idź do strony Poprzedni  1, 2, 3, 4, 5  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: 21 Sty 2006 0:42     Temat postu:

mój odpalił wczoraj za pierwszym, dzisiaj za pierwszym, skrzynia chodzi w sumie normalnie, reszta też normalnie jedyny problem to brak spryskiwaczy, ale to już Endriu przerabiał Laughing
mam na to sposób, zatrzymuję się na poboczu, garść śniegu przecieram ładnie potem raz wycieraczkami i już Laughing czekam do wiosny aż rozmarznie, moze przynajmniej oszczędzę na płynie Wink
Powrót do góry
Gość







PostWysłany: 21 Sty 2006 13:43     Temat postu:

kurde ludzie u mnie od 3 dni roztopy deszcz leje. +4 stopnie w tej chwili
Powrót do góry
EnDrIu




Dołączył: 11 Paź 2005
Posty: 908
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa

PostWysłany: 21 Sty 2006 14:41     Temat postu:

marthen napisał:
EnDrIu napisał:
dzis troche jest cieplej jedynie -19C Wink i odpalil za pierwszym Cool dobrze, ze posmarowalem uszczelki bo bym wchodzil przez bagaznik jak pewna osoba od nas z klubu Wink Cool

Udaj się dostojnym krokiem na drzewo
no ladne masz metody wchodzenia do nisma Laughing

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 22 Sty 2006 17:37     Temat postu:

Moje GTi na obróconej panewce odpaliło za pierwszym razem...z Sunnym miałem wiekszy problem, jakiś sk%&*))& zalał go płynem z wodą i zamarazła nagrzewnica... Temp skoczyła nagle za czerwoną kreske...
Wyłaczyłem silniczek, autko na hol do garażu 2 godziny rozbierania, płyn z woda wypuszczony, nagrzewnica rozmarzła. Zalałem płyn do -35 do tego litr koncentratu i wszystko bangla jak nowe...
Powrót do góry
CASANDRA




Dołączył: 12 Paź 2005
Posty: 62
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: OPOLE

PostWysłany: 23 Sty 2006 6:20     Temat postu:

moje auto odpaliło bez problemu (-22c) jedynie co to to że nie smakował mu przy tej temperaturze gaz Cool

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
marthen
junior admin



Dołączył: 11 Paź 2005
Posty: 1530
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Tychy

PostWysłany: 23 Sty 2006 8:28     Temat postu:

A ja już dziś nie ruszyłem Sad -28oC wygrało.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
marthen
junior admin



Dołączył: 11 Paź 2005
Posty: 1530
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Tychy

PostWysłany: 23 Sty 2006 8:54     Temat postu:

marthen napisał:
A ja już dziś nie ruszyłem Sad -28oC wygrało.

Ciekawostka mi się przypomniała. Centralny zamek nie był w stanie odblokować zamków. Dostawał rozkaz zamknięcia/otwarcia, migał światłami, ale nie reagował.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
EnDrIu




Dołączył: 11 Paź 2005
Posty: 908
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa

PostWysłany: 23 Sty 2006 10:49     Temat postu:

marthen napisał:
A ja już dziś nie ruszyłem Sad -28oC wygrało.
a poprzedniego dnia jak podjezdzales na miejsce postoju podjechales chwile na Pb? Bo jak tak i dzis za 4 ruszyl.

A z ciekawostek licznik zamarzl i trzeslo wskazowka...na szczescie po chwili dalo rade Cool


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AndyP
stary wyjadacz



Dołączył: 11 Paź 2005
Posty: 504
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: swarzędz

PostWysłany: 23 Sty 2006 11:08     Temat postu:

marthen napisał:
A ja już dziś nie ruszyłem Sad -28oC wygrało.

Witaj w klubie. Mad


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gościu




Dołączył: 11 Paź 2005
Posty: 982
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa-Bemowo

PostWysłany: 23 Sty 2006 11:26     Temat postu:

ja sie chyba zaraz dowiem fura stała nie palon od soboty godziny 13

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
marthen
junior admin



Dołączył: 11 Paź 2005
Posty: 1530
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Tychy

PostWysłany: 23 Sty 2006 11:27     Temat postu:

EnDrIu napisał:
marthen napisał:
A ja już dziś nie ruszyłem Sad -28oC wygrało.
a poprzedniego dnia jak podjezdzales na miejsce postoju podjechales chwile na Pb? Bo jak tak i dzis za 4 ruszyl.

Akumulator się poddał. Pokręcił ze trzy razy i umarł. Wczoraj odpalałem na benzynie i po osiągnięciu normalnej temperatury przełączałem na gaz.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AndyP
stary wyjadacz



Dołączył: 11 Paź 2005
Posty: 504
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: swarzędz

PostWysłany: 23 Sty 2006 14:44     Temat postu:

marthen napisał:
EnDrIu napisał:
marthen napisał:
A ja już dziś nie ruszyłem Sad -28oC wygrało.
a poprzedniego dnia jak podjezdzales na miejsce postoju podjechales chwile na Pb? Bo jak tak i dzis za 4 ruszyl.

Akumulator się poddał. Pokręcił ze trzy razy i umarł. Wczoraj odpalałem na benzynie i po osiągnięciu normalnej temperatury przełączałem na gaz.

To u mnie jest inszy problem, aku kręci normalnie, a silnik mówi nie.
byc może okruszek lodu zapchał dyszę.... cóż dziś farelka rulez.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
EnDrIu




Dołączył: 11 Paź 2005
Posty: 908
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa

PostWysłany: 23 Sty 2006 15:00     Temat postu:

AndyP napisał:
marthen napisał:
EnDrIu napisał:
marthen napisał:
A ja już dziś nie ruszyłem Sad -28oC wygrało.
a poprzedniego dnia jak podjezdzales na miejsce postoju podjechales chwile na Pb? Bo jak tak i dzis za 4 ruszyl.

Akumulator się poddał. Pokręcił ze trzy razy i umarł. Wczoraj odpalałem na benzynie i po osiągnięciu normalnej temperatury przełączałem na gaz.

To u mnie jest inszy problem, aku kręci normalnie, a silnik mówi nie.
byc może okruszek lodu zapchał dyszę.... cóż dziś farelka rulez.
moze lipne paliwo? Dolej Nissankowi nie zaluj mu Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gościu




Dołączył: 11 Paź 2005
Posty: 982
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa-Bemowo

PostWysłany: 23 Sty 2006 16:46     Temat postu:

Gościu napisał:
ja sie chyba zaraz dowiem fura stała nie palon od soboty godziny 13


no i odpalil za trzecim obrotem wału, po czym sanie sie wyłaczylo dalem troszke gazu, potrzymalem jakies 5sec az sie skokoczył dusic i juz było cacy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Radek100nx




Dołączył: 12 Paź 2005
Posty: 355
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Piskórka (W-wa)

PostWysłany: 23 Sty 2006 17:01     Temat postu:

-24 nie odpalił na gazie, a w boku pusto. Czekam aż żona wróci yarisem z paracy i jadę z karnistrem po wachę.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4, 5  Następny
Strona 2 z 5

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin