Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
-20C jak Wasze Nisma?
Idź do strony Poprzedni  1, 2, 3, 4, 5
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tarsar




Dołączył: 21 Lut 2006
Posty: 524
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Łużna/Gorlice/NSącz

PostWysłany: 30 Cze 2006 13:40     Temat postu:

Webasto - no no no, wypasik nie ma co:)

W ciężarówkach ma ono oddzielny zbiornik, a tu to musiałbyś się zagłębić w szczegóły bo nie wiem.

Są dwa rodzaje: suche(tylko na prąd) i mokre tzn. mokre jest połączone z układem chłodzenia, i jak włączasz webasto , to jednocześnie masz podgrzany silnik - silnik odpala bez problemu i szkody dla siebie.
Warunek - musisz miec tip-top akumalator , bo po podgrzaniu mozesz już nie zapalić.

Mój znajomy miał takie cos w Calibrze -była to wersja policyjna (pewnie sie dogrzewali na postoju:) , miało to to 170KM (16v seria 150) i szło nieziemsko.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hermik




Dołączył: 12 Maj 2006
Posty: 99
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: łódź

PostWysłany: 30 Cze 2006 14:04     Temat postu:

No musze zakumac, z tego co patrzylem to odchodzi tam sporo rurek...
Po wlaczeniu napwno wydaje z siebie dzwiek...

musze tylko wyczaic czy jest to "suche", czy "mokre"...
jak nie dopatrze sie zadnego przeowdu z paliwem, to sprawdze to dopiero w zime Wink))

Swoja droga... to tak sie zastanawiam, co poprzedniego wlascicela skusilo do instalowania webasto w takim aucie... no chyba polisyjny woz to nie byl hehe. ani taksówka Wink))....

Moze tak zimno jest w tych nissanach zima przez targe co? Wink
albo wlaciciel byl zmarzlakiem (mial prawie 60lat)....


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Radek100nx




Dołączył: 12 Paź 2005
Posty: 355
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Piskórka (W-wa)

PostWysłany: 30 Cze 2006 14:25     Temat postu:

Albo jeździł zimą bez dachu Laughing

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Prex




Dołączył: 11 Paź 2005
Posty: 473
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bytom

PostWysłany: 30 Cze 2006 19:24     Temat postu:

Radek100nx napisał:
Albo jeździł zimą bez dachu Laughing

Do tego to mu nawet Webasto nie pomoze Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
EnDrIu




Dołączył: 11 Paź 2005
Posty: 908
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa

PostWysłany: 02 Lip 2006 16:56     Temat postu:

AndyP napisał:
ech... niewielkie hamowanie z paleniem laczków, powoduje bicie opony.
na trasie podczas wyprzedzania, jakiś facio zechciał też wyprzedzać, nie popatrzył w lusterko i skończyłem prawie w rowie. ale luz.
za to opony przednie niby prawie nie widać, deczko przytarty bieżnik, to biją że tragedia normalnie.

ech, taki palant se jeździ dalej, a ja muszę roczne opony wymieniać. grrrr....
sprobuj przyjarac te gumy...u mojego znajomego podzialalo tylko, ze on mial szpere, ale zawsze zmona dac troche oleju zeby dwa kola sie krecily Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kermit259




Dołączył: 09 Sie 2010
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: WLKP
Płeć: GA16DS / GA16DE

PostWysłany: 06 Lut 2012 19:58     Temat postu:

u mnie tak : maska przymarzła , drzwi od pasażera nie chcą się otworzyć ( kluczyk kręci w stronę zamykania , w stronę otwierania ma blok , obawiam się najgorszego .... kiedy próbowałem otworzyć te drzwi i mi sie udało , to nie mogłem ich zamknąć , więc dopchnąłem na maxa do karoserii i zamknąłem kluczykiem i teraz ni h*** nie chcą sie otworzyć ... jak się zatrzasły to nic nie zrobie .... ) hamulec w lewym tylnym kole trzymał , ale z tym sobie poradziłem z kumplem , a teraz jeszcze nie chce skubany odpalić , chociaż przez kable go uruchomię albo wyciagne aku żeby podładować w domu to nie moge bo maska przymarzła , więc aktualnie jestem bez auta ....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Excallibur




Dołączył: 30 Cze 2008
Posty: 376
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: GA16DS / GA16DE

PostWysłany: 06 Lut 2012 20:50     Temat postu:

Polej wrzątkiem i będzie po kłopocie nigdy namarzniętych elementów nie traktuj silą.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kermit259




Dołączył: 09 Sie 2010
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: WLKP
Płeć: GA16DS / GA16DE

PostWysłany: 08 Lut 2012 9:58     Temat postu:

a jak wpływ wrzątku na lakier ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Excallibur




Dołączył: 30 Cze 2008
Posty: 376
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: GA16DS / GA16DE

PostWysłany: 08 Lut 2012 11:16     Temat postu:

Lałem u siebie gorąca wodę w zimie nie było nic.
Ale robisz na własna odpowiedzialność ^^


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Hasco




Dołączył: 19 Sty 2011
Posty: 132
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: GA16DS / GA16DE

PostWysłany: 08 Lut 2012 15:01     Temat postu:

Nalej gorącej wody do jakiejś mocnej reklamówki, dobrze zwiąż i przyłóż do klamki(w okolice zamka) potrzymaj chwile i po kłopocie bez strat. Potem kup dobry odmrazac do szyb i potraktuj tym zamki, lub tłusta oliwka. Zrobiłem tak w pierwszy dzień mrozu i do dziś nie ma najmniejszego problemu.. Pozdr;)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mariuszek1234




Dołączył: 18 Maj 2011
Posty: 162
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdynia
Płeć: SR20DE

PostWysłany: 08 Lut 2012 17:10     Temat postu:

albo strzykawką ale dobrze jest tak jak piszesz,jakiś odmrażacz nawet do szyb,czy do zamków są też przecież - kosztuje drobne - i na przyszłość będzie. OT koleżance w focusie zamarzły nie zamki a guziki do blokowania drzwi w środku O.o

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Excallibur




Dołączył: 30 Cze 2008
Posty: 376
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: GA16DS / GA16DE

PostWysłany: 08 Lut 2012 17:14     Temat postu:

Poprostu ciepła woda nie musi byc taki gorac,
na myjniach daja ciepla wode i nic sie nie dzieje ^^


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4, 5
Strona 5 z 5

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin