Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
central
Idź do strony 1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
X(iksel)L




Dołączył: 07 Sie 2006
Posty: 313
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: GRu city--Grudziadz

PostWysłany: 25 Wrz 2006 20:02     Temat postu: central

niedzialajacy central
mam wszystkie silowniki kable pociagniete a mimo to nie dziala ,obawiam sie ze silowniki piardly..
ma ktos inne pomysly??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Seba




Dołączył: 06 Maj 2006
Posty: 797
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin
Płeć: GA16DS / GA16DE

PostWysłany: 25 Wrz 2006 20:25     Temat postu:

mi centralny przestał dzialać bo... bezpiecznik się wypiął Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
X(iksel)L




Dołączył: 07 Sie 2006
Posty: 313
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: GRu city--Grudziadz

PostWysłany: 03 Paź 2006 21:02     Temat postu:

ktos ma jeszcze jakies pomysly??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rav




Dołączył: 11 Paź 2005
Posty: 230
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa - Bielany

PostWysłany: 04 Paź 2006 10:17     Temat postu:

Sprawdź zasilanie centralki, jeżli dochodzi 12V to upewnij się czy słychać przekaźniki podczas zamykania/otwierania, jeżeli napięcie dochodzi i słychać przekaźniki to masz źle przewody do siłowników podpięte...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sykul




Dołączył: 17 Paź 2007
Posty: 381
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: woj. Podkarpackie
Płeć: SR20DE

PostWysłany: 03 Lis 2007 22:02     Temat postu:

Witam, też mam problem z centralnym zamkiem.
Zamykał się tylko od strony kierowcy, od strony pasażera nie działa. zdjąłem tapicerke z jednych i z drugich drzwi, i okazało się, że od strony kierowcy jest założony inny siłownik nie fabryczny.
Do silnika zamka w drzwiach pasażera biegną 4 przewody, jak mogę sprawdzić czy jest on sprawny???


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rav




Dołączył: 11 Paź 2005
Posty: 230
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa - Bielany

PostWysłany: 04 Lis 2007 1:35     Temat postu:

Do przewodu niebieskiego i zielonego doprowadź 12V i zmieniaj polaryzację (-) na (+) i na odwrót jak siłownik będzie stał w miejscu to nadaje się tylko do wymiany a jak hula jak ta lala to przyczyna tkwi w czym innym

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sykul




Dołączył: 17 Paź 2007
Posty: 381
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: woj. Podkarpackie
Płeć: SR20DE

PostWysłany: 04 Lis 2007 13:12     Temat postu:

Sprawdzałem u siebie jest 4 przewody: niebiesko-szary, czerwono-szary, zielono-czarny, i czarny. Do których mam doprowadzić napięcie - niebieskoszarego i zielonoczarnego???

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rav




Dołączył: 11 Paź 2005
Posty: 230
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa - Bielany

PostWysłany: 04 Lis 2007 15:37     Temat postu:

Ano jak mawiają nasi południowi sąsiedzi.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sykul




Dołączył: 17 Paź 2007
Posty: 381
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: woj. Podkarpackie
Płeć: SR20DE

PostWysłany: 04 Lis 2007 21:13     Temat postu:

To rano popróbuje.
A jeszcze jedno pytanie, gdzie biegną te przewody od siłownika z prawych drzwi??? Jest jakiś przekaźnik po konsolą??? Jeśli tak to w którym miejscu???


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sykul




Dołączył: 17 Paź 2007
Posty: 381
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: woj. Podkarpackie
Płeć: SR20DE

PostWysłany: 05 Lis 2007 15:14     Temat postu:

Podpinałem 12V we wszystkich możliwych kombinacjach i nic, więc pewnie siłownik nie działa???
Jak go wyjąć???


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sykul




Dołączył: 17 Paź 2007
Posty: 381
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: woj. Podkarpackie
Płeć: SR20DE

PostWysłany: 06 Lis 2007 22:16     Temat postu:

Ponawiam prośbę o pomoc w wyciągnięciu siłownika od centralnego zamka

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
misza




Dołączył: 27 Gru 2006
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Głuchołazy/Opolskie

PostWysłany: 06 Lis 2007 22:26     Temat postu:

sykul napisał:
Ponawiam prośbę o pomoc w wyciągnięciu siłownika od centralnego zamka
Najprosciej odpiac przewody wodzik i odkrecic od drzwi

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sykul




Dołączył: 17 Paź 2007
Posty: 381
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: woj. Podkarpackie
Płeć: SR20DE

PostWysłany: 06 Lis 2007 22:52     Temat postu:

Ale jak odkręcić od drzwi???
W jednym miejscu jest złapane śrubą 6mm na klucz 10, odkręcam tą śrubę i się na czymś trzyma, i tu nie wiem jak się za to zabrać..


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rav




Dołączył: 11 Paź 2005
Posty: 230
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa - Bielany

PostWysłany: 06 Lis 2007 23:48     Temat postu:

Dwie kwestie:

1. Czy Twój siłownik od strony pasażera wygląda na oryginał? Widzisz go wogóle czy jest 'gdzieś w drzwiach'?
2. Masz 1,6 czy 2,0 ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sykul




Dołączył: 17 Paź 2007
Posty: 381
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: woj. Podkarpackie
Płeć: SR20DE

PostWysłany: 07 Lis 2007 10:27     Temat postu:

Silnik 2.0
Siłownik pasażera jest oryginalny, po zdjęciu tapicerki z drzwi widać go al nie całego dokładnie, bo widać go przez otwory w drzwiach. Odkręcam tą śrubę jak wyżej i trzyma się jeszcze gdzieś koło zamka. Próbowałem go wyciągnąć i nie moage sobie z tym poradzić, a nie chcę nic pourywać.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2, 3  Następny
Strona 1 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin