Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
dziwne skoki

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
golo_s




Dołączył: 08 Sty 2007
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jaworzno

PostWysłany: 19 Kwi 2007 22:31     Temat postu: dziwne skoki

heyah
mam problem z moim nx'em, mam w nim instalacje gazową ostatnio zaczął soę dziwnie zachowywać jak jężdże na gazie to strasznie moc mi spadła i dodatkowo tuż po zmienie biegu jak dodaje gazu szarpie jak cholera, że mam nx'a od niedawna i 0 doświadczenia w mechaniece wybrałem sie do dwuch gazowników jeden stwierdził że pewnie gaźnik sie ma jakiś syf w sobie, drugi że to może być przez problem z elektryką, który może mieć rację jak sięza to wziąć, z góry dzięki za rady

pozdro 808


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
iro




Dołączył: 10 Maj 2006
Posty: 496
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 20 Kwi 2007 19:36     Temat postu:

ja mam podobny problem tylko na PB do 3tys czasem idzie zmulony czasem szarpie dziwnie bo na zimnym silniku tego nie ma a jak sie zagrzeje to wlasnie mam takie objawy dzis zabralem sie za podcisnienia wymienilem czesc bo na wiecej nie starczylo czasu myslalem ze to to pojezdzilem i chodzil elegancko zrobiulem z 15 km i znowu to samo wiec sprawdzilem czy moze ktorys z wymienionych wezykow spadl ale nie wszystkie sa na miejscu do tego wydaj mi sie ze jest to nadmierna mieszanka poniewaz swiece sa troche czarne ale elektrody w swiecach odziwo czyste tylko na brzegu swiecy widac ze jest sporo okopcona ktos ma jakies podopowiedzi??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
golo_s




Dołączył: 08 Sty 2007
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jaworzno

PostWysłany: 20 Kwi 2007 22:05     Temat postu:

tak czy inaczej jutro wybieram sie do nastepnego mechaniklesa moze on cos sensownego wymysli swoja droga rzeczywiscie moze to byc cos do regulacji nawet na luzie mam 2000 obrotów (chyba troche za dużo) Confused

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Cieszyn




Dołączył: 30 Cze 2006
Posty: 640
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sosnowiec / Kraków

PostWysłany: 21 Kwi 2007 12:06     Temat postu:

jelsi na luzie masz 2k obrotów to ok ale tylko na zimnym silniku kiedy ci sie wlacza ssanie... jesli przejezdizles troche i caly czas masz 2k obroty to juz troche gorzej

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
iro




Dołączył: 10 Maj 2006
Posty: 496
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 21 Kwi 2007 14:19     Temat postu:

jesli masz 2k obrotow na cieplym silniku to z tylu gaznika masz takie pokretlo do regulacji obrotow

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gościu




Dołączył: 11 Paź 2005
Posty: 982
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa-Bemowo

PostWysłany: 21 Kwi 2007 15:11     Temat postu:

iro
zmień sonde lambde, bedzie wszyko działac jak nalezy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
iro




Dołączył: 10 Maj 2006
Posty: 496
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 21 Kwi 2007 18:36     Temat postu:

Gościu napisał:
iro
zmień sonde lambde, bedzie wszyko działac jak nalezy


Gościu dzieki za podpowiedz moze powinienem sprobowac ale sprawdzalem napiecie i niby dziala wszystko ok na sadzie ale warto sprawdzic napisze czy pomoglo wezme od kogos porzycze sade i sprawdze jak bedzie chociaz kiedys ja calkiem odpiolem i tak samo bylo


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
golo_s




Dołączył: 08 Sty 2007
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jaworzno

PostWysłany: 21 Kwi 2007 20:57     Temat postu:

zmienielem swiece na nowe wyregulowalem i bbroty sa juz wporzo, auto śmiga jak marzenie Twisted Evil

ps. na cieplym czy zimym silniku zawsze bylo przynajmniej 2000 obrotów

*******************dzieki za podpowiedź***************************


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin