Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Elektryczne szyby [problem]
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jasmin




Dołączył: 03 Lip 2006
Posty: 281
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: 3City

PostWysłany: 18 Kwi 2007 17:08     Temat postu:

Wiem o tym dokładnie, już 2 razy byłem "pod kierownicą". Wszystko tam wydaje się ok, rozpinałem styki, pryskałem sprayem konserwującym obwody, spinałem na nowo i nic Sad To zdjęcie jest bardzo niewyraźne i mimo kilku wizyt pod samochodem nie mam pojęcia co to jest :->

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Brzozka




Dołączył: 29 Lip 2006
Posty: 117
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin

PostWysłany: 18 Kwi 2007 17:21     Temat postu:

niestety nie moge zrobic lepszego zdjecia bez rozkrecania plastikow.
jak otworzysz przykrywke bezpiecznikow to jest to po lewej stronie od bezpiecznikow ale nie ma do tego bezposredniego dojscia...musisz sciagac plastik spod kierownicy i tam jest tylko jeden element o takim ksztalcie


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jasmin




Dołączył: 03 Lip 2006
Posty: 281
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: 3City

PostWysłany: 18 Kwi 2007 20:51     Temat postu:

ok, dziękuję za pomoc, ale nie dogadamy sie Walcowaty 4 cm kształt to jest właśnie u mnie przekaźnik od wycieraczek. Skąd ta pewność? - pulsuje podczas pracy wycieraczki tylnej na programie 1.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Brzozka




Dołączył: 29 Lip 2006
Posty: 117
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin

PostWysłany: 18 Kwi 2007 21:38     Temat postu:

Jasmin napisał:
Skąd ta pewność? - pulsuje podczas pracy wycieraczki tylnej na programie 1.


bo u mnie wczesniej tego nie bylo a wycieraczki dzialaly, za to jak zalozylem mechanizmy do podnoszenia szyb to nie dzialalo dopoki tego nie zalozylem


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mloody82




Dołączył: 25 Sty 2007
Posty: 424
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jedlicze B
Płeć: GA16DS / GA16DE

PostWysłany: 18 Kwi 2007 23:31     Temat postu:

Jasmin napisał:
Jest tam konglomerat 3 przekaźników. Ten od lewej jest od wycieraczki, ten od prawej jest od czegoś innego, natomiast ten na środku .. no właśnie, ja nie mam tego na środku, jest puste miejsce. Natomiast kiedy szyby działają, to cykanie dobiega z drzwi, a nie z nóg kierowcy (co byłoby zgodne z manualem). Poddaję się, usterka dla mego laickiego oka jest nie do wytropienia. Zabiorę auto do elektryka i zobaczę o ile stanę się biedniejszy ...


A sprawdziłeś ten bezpiecznik o którym pisałem.Bez niego też nie będą działać Ci szyby. Albo może coś przy nim nie styka, poproś kogoś niech opuszcza szyby a Ty poruszaj tą wiązką pod tą puszką.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jasmin




Dołączył: 03 Lip 2006
Posty: 281
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: 3City

PostWysłany: 19 Kwi 2007 7:39     Temat postu:

Też to robiłem. Wyciągnąłem go, ale jest bez zarzutu. Na szczęście po tych wszystkich moich operacjach przestały działać w ogóle usterka będzie łatwiejsza do wytropienia :->

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mloody82




Dołączył: 25 Sty 2007
Posty: 424
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jedlicze B
Płeć: GA16DS / GA16DE

PostWysłany: 19 Kwi 2007 11:29     Temat postu:

No szkoda że nie da rady samemu zlokalizować usterki.

Życzę powodzenia.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sydney




Dołączył: 22 Lut 2007
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Żarki
Płeć: GA16DS / GA16DE

PostWysłany: 26 Maj 2007 9:04     Temat postu:

hej mi tak samo przestaly dzialac el szyby...Sad wczoraj musialem zostawic na imprezie samochod z otwarta szyba bo nie wiedzialem jak ja recznie zasunac...;/ najpierw szyba od pasazera opuszczala sie na dol ale na gore juz nie chciala isc, po paru probach juz wogole przestala dzialac. wyciagnalem z konsoli przycisk poruszalem kabelkami i znowu zaczela dzialac lecz po paru minutach przestala...w koncu druga szyba tez mi przestala dzialac;/ sprawdzilem bezpiecznik pod maska przy lewym kole i jest dobry, nie rozumiem o co chodzi...

pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 26 Maj 2007 9:52     Temat postu:

najprawdopodobniej styki w przełącznikach sie po upalały bywa to częstą usterką w starszych samochodach albo gorsza sprawa silnik z przekładniami
Powrót do góry
Sydney




Dołączył: 22 Lut 2007
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Żarki
Płeć: GA16DS / GA16DE

PostWysłany: 27 Maj 2007 11:49     Temat postu:

gdzie sie znajduje ten silnik z przekladniami? jak moge rozpoznac czy to on sie uszkodzil?

pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wojak121




Dołączył: 12 Lis 2007
Posty: 135
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Opole
Płeć: GA16DS / GA16DE

PostWysłany: 03 Gru 2007 17:51     Temat postu:

Sory że odświeżam ten temat, ale właśnie mam identyczny problem i interesuje mnie czy znaleźliście rozwiązanie. Mianowicie szyby czasami nie chodzą, a jak chodzą to wg. mnie wolno. Najbardziej martwi mnie właśnie problem całkowitego odmówienia posłuszeństwa.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ban0ff
Gość






PostWysłany: 27 Gru 2007 16:51     Temat postu:

Witam
Mam maly problem, jestem w trakcie przekladki elektrycznych szybek i okazalo sie ze jest uszkodzone sterowanie od strony kierowcy, dziala sterowanie szyba pasazera.
Po rozebraniu wyglada na uszkodzony (to cos peklo i opalilo plastikowa obudowe) ten element zaznaczony kolkiem, nie wiem co to jest ale jest na nim napisane:
220K
ID82
TDK
bylem w sklepie elektronicznym ale kolo powiedzial ze nie maja czegos takiego, wie ktos co to jest i czym to mozna zastapic?



Ostatnio zmieniony przez Ban0ff dnia 27 Gru 2007 16:52 , w całości zmieniany 2 razy
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin