Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Mało prądu,a nowy alternotor !!!
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
foster




Dołączył: 03 Sty 2006
Posty: 796
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Tarnów
Płeć: SR20DE

PostWysłany: 18 Lis 2007 20:51     Temat postu:

mloody82 napisał:
Poza tym kolego Foster nie chodzi o to aby się kłócić a o to żeby problemy rozwiązywać.Jeśli wiesz jak można zmierzyć te wartości w amperach to po prostu napisz. Wielkie dzięki i na prawdę nie zrozum mnie źle i tym razem.Pozdro

Jestem ostatnią osobą która chce się kłócić.
Dodatkowo to nie ja mam problem z autem... ani mnie to grzeje ani ziębi Cool

Przypomnę, Twój post tematyczny:
mloody82 napisał:
Czy wie ktoś gdzie mogę szukać przyczyny zaniku prądu w mojej setce.Objawia się to gdy obciążam pojazd np:wciskam hamulec, daję na ful muzykę włączam światła. Ładowanie beż tego obciążenia mam 14,30 - 14,50 V gdy obciążę to spada na 14,20 - 14,15 V. alternator wymieniałem.
Czy miał ktoś podobne problemy, boć czy któryś z Was wie gdzie szukać przyczyny.
Dodam jeszcze że wkurza mnie to dlatego że przy wciśniętym stopie obroty spadają na 500-600 jak dam muzykę trochę głośniej i wcisnę stop obroty spadają poniżej 500.


Co z niego wynika? Ze z czym masz problem?
Nie jestem wróżką żeby odczytywać Twoje intencje i brak kompetentnego opisania przyczyny - czytając późniejsze posty z kolejnymi fragmentarycznie rzuconymi informacjami.
Ktoś obiektywny niech się wypowie co zrozumiał czytając Twoje i moje posty.

Zagadnienia elektrotechniki samochodowej to zabawa w łamigłówkę, często od ogona. Jeżeli nie widzisz związku z malejącymi obrotami - a przygasaniem świateł o których faktycznie nie napisałeś "słowami", a taki efekt daje spadek obrotów do 500 i mniej - to naprawdę nie chcę się wdawać w dalszą polemikę. Starałem się podejść w najprostszy sposób do problemu.

Co do samego pomiaru prądu to filozofii raczej tu nie ma, amperomierz wpinasz szeregowo w obwód, a jeżeli nie wiesz jak się do tego zabrać to nie grzeb głębiej, tylko do speca się udaj - bo grozi to porażeniem, 14V*10A to już nie przelewki... serio serio.

Kończąc; kolejne odsłony Twojego problemu, sugerują mi zupełnie inny problem, ale są na forum zawodowi mechanicy to niech błysną. Ja sobie odpuszczam temat. Bez urazy, z pozdrowieniami.
foster /z małej plis jak już coś/


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mloody82




Dołączył: 25 Sty 2007
Posty: 424
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jedlicze B
Płeć: GA16DS / GA16DE

PostWysłany: 18 Lis 2007 22:09     Temat postu:

Fajnie że przypominasz mój post, według mnie jest on napisany jasno i czytelnie, jestem w nim nawet bardzo zdecydowany jeśli chodzi o rzeczy jakie opisuję. Kurcze jakaś głupota stała się w tej setce i uwierz światła nie przygasają ani trochę, lecz opadają obroty jak włączę, a jak do tego trochę innych odbiorników dodam to właśnie robi się kłopot. Opiszę Ci taką sytuację samochód stoi zaparkowany, silnik jest rozgrzany do normalnej temperatury i pracuje na 800 obr, zgaszę światła wchodzi na 950/1000 a po jakiejś chwili silniczek krokowy zbija z powrotem na 800. W odwrotną stronę jet gorzej włączę światła i spada na 600 a jak dodam stop 500 i niżej, gorsze jest to że krokowiec nie wyrównuję tak szybko i na 800 tylko na 600-750. Czy nie jest to dziwne ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
foster




Dołączył: 03 Sty 2006
Posty: 796
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Tarnów
Płeć: SR20DE

PostWysłany: 19 Lis 2007 9:48     Temat postu:

mloody82 napisał:
Opiszę Ci taką sytuację samochód stoi zaparkowany, silnik jest rozgrzany do normalnej temperatury i pracuje na 800 obr, zgaszę światła wchodzi na 950/1000 a po jakiejś chwili silniczek krokowy zbija z powrotem na 800. W odwrotną stronę jet gorzej włączę światła i spada na 600 a jak dodam stop 500 i niżej, gorsze jest to że krokowiec nie wyrównuję tak szybko i na 800 tylko na 600-750. Czy nie jest to dziwne ??

Nie dało się tak od razu Confused:
Nie wiem jak inni, ale ja nie mogę dać znaku = między postem tematycznym a tym. Po tym poście, jednym z ostatnich na liście - przynajmniej u mnie, byłoby grzebanie przy diagnostyce alternatora i niewydolności prądowej...

BTW. Uważam, że powinno się wprowadzić do regulaminu zasadę, że jeśli opisujemy problemy techniczne, to starajmy się opisywać OBJAWY, możliwie dokładnie, w jakich warunkach one występują itd. A podejrzenia i sugestie dodać na koniec, a'la "moim zdaniem", albo "uważam że..." itp. Oszczędzi to nam scenek rodzajowych rodem z "Łysej śpiewaczki". A tematy nazywać zgodnie z objawami.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
red_shogun
stary wyjadacz



Dołączył: 28 Sie 2006
Posty: 2360
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3
Skąd: Kraków
Płeć: SR20DE

PostWysłany: 19 Lis 2007 11:14     Temat postu:

foster napisał:

BTW. Uważam, że powinno się wprowadzić do regulaminu zasadę, że jeśli opisujemy problemy techniczne, to starajmy się opisywać OBJAWY, możliwie dokładnie, w jakich warunkach one występują itd. A podejrzenia i sugestie dodać na koniec, a'la "moim zdaniem", albo "uważam że..." itp. Oszczędzi to nam scenek rodzajowych rodem z "Łysej śpiewaczki". A tematy nazywać zgodnie z objawami.


Jestem za. Nie od dziś wiadomo że diabeł tkwi w szczegółach, a już nie daj Boże jeśli temat dotyczy samochodów (mechaniki, elektryki, itp.) to szczegółowy opis objawów to podstawa, a im szczegółowszy tym większe prawdopodobieństwo trafnej diagnozy, pomocy drugiej osoby i rozwiązania problemu.

mloody82 napisał:
Poza tym kolego Foster nie chodzi o to aby się kłócić a o to żeby problemy rozwiązywać. Jeśli wiesz jak można zmierzyć te wartości w amperach to po prostu napisz. Wielkie dzięki i na prawdę nie zrozum mnie źle i tym razem.Pozdro


Wg mnie (postronnego obserwatora wątku), to nie kto inny jak Twoja osoba wszczęła tą "kłótnię".
Dziwi mnie zatem podejście niektórych osób, które będąc w potrzebie nie wysilą się na szczegółowy opis problemu, a gdy znajdzie się ktoś życzliwy który traci swój cenny czas rozpisując się o potencjalnych przyczynach zdawkowo opisanego problemu, to strona zainteresowana ma mu za złe że pomoc jest nieprecyzyjna.
Powiem tak, nawet jeśli pomoc byłaby nie ścisła, niesatysfakcjonująca w 100% itp. (a nie była, bo wg mnie fostera opisał wszelkie potencjalne przyczyny do podanych w 1 poście objawów), to chociażby odrobina kultury i grzeczności wymaga aby podziękować za pomoc (przynajmniej mnie tak rodzice nauczyli).
Nie chcę się bawić w moralizatorstwo, edukowanie itp. itd. (choć mam do tego uprawnienia na papierze hehe), ale no naprawdę proszę o odrobinę wdzięczności dla każdego kto chce pomóc, robi to i poświęca przez to swój cenny czas. Nie po to ktoś komuś pomaga, aby potem z wdzięczności dostać na dowiedzenia z przysłowiowego liścia <sick>


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mloody82




Dołączył: 25 Sty 2007
Posty: 424
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jedlicze B
Płeć: GA16DS / GA16DE

PostWysłany: 19 Lis 2007 11:26     Temat postu:

Moim zdaniem = było by w porządku. Wiele się posty nie różnią - ale może mi się wydawać ponieważ to ja pisałem te słowa i ja konkretnie wiem o co mi chodzi, osoby czytające być może, mogą widzieć różnice.Zgadzam się z tobą w tej sprawie w 100 % opisujmy skutki jakie dzieją się w aucie bardzo dokładnie.

Gdzie zajrzał byś kolego foster jak nie do prądu ?? Masz jakiś inny pomysł.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mloody82




Dołączył: 25 Sty 2007
Posty: 424
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jedlicze B
Płeć: GA16DS / GA16DE

PostWysłany: 19 Lis 2007 16:01     Temat postu:

red_shogun napisał:
Wg mnie (postronnego obserwatora wątku), to nie kto inny jak Twoja osoba wszczęła tą "kłótnię".
Dziwi mnie zatem podejście niektórych osób, które będąc w potrzebie nie wysilą się na szczegółowy opis problemu, a gdy znajdzie się ktoś życzliwy który traci swój cenny czas rozpisując się o potencjalnych przyczynach zdawkowo opisanego problemu, to strona zainteresowana ma mu za złe że pomoc jest nieprecyzyjna.
Powiem tak, nawet jeśli pomoc byłaby nie ścisła, niesatysfakcjonująca w 100% itp. (a nie była, bo wg mnie fostera opisał wszelkie potencjalne przyczyny do podanych w 1 poście objawów), to chociażby odrobina kultury i grzeczności wymaga aby podziękować za pomoc (przynajmniej mnie tak rodzice nauczyli).
Nie chcę się bawić w moralizatorstwo, edukowanie itp. itd. (choć mam do tego uprawnienia na papierze hehe), ale no naprawdę proszę o odrobinę wdzięczności dla każdego kto chce pomóc, robi to i poświęca przez to swój cenny czas. Nie po to ktoś komuś pomaga, aby potem z wdzięczności dostać na dowiedzenia z przysłowiowego liścia <sick>


Wiesz co nie rób ze mnie osoby chamskiej, nigdy taki nie byłem, nie jestem i nie zamierzam być.Sam się przyznałem do niby kłótni, a nazwał bym to jednak czepianiem się z mojej strony kolegi fostera jednej sprawy: samego ładowania,jak można wyżej przeczytać.
Potrafię dziękować a nie walę z liścia nikogo, poza tym jest to forum dyskusyjne i jeśli jaka kol;wiek osoba nie chcę się wypowiadać nie musi, a jeśli się już wypowie powinna się liczyć z oceną jej wypowiedzi.Samo to że uczestniczy w rozmowie nie kwalifikuję nikogo do składania gratulacji.

Tym czasem bardzo odbiegamy od tematu, czy ktoś jest w stanie coś zaproponować ??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
red_shogun
stary wyjadacz



Dołączył: 28 Sie 2006
Posty: 2360
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3
Skąd: Kraków
Płeć: SR20DE

PostWysłany: 19 Lis 2007 16:34     Temat postu:

mloody82 napisał:
...


Cóż jak widać trudne charaktery są wśród nas, zatem nie pozostaje mi nic innego jak życzyć Ci powiedzenia w szukaniu pomocy u osób chętnych by Ci jej udzielić.
Serdecznie pozdrawiam.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Juzek198720




Dołączył: 12 Paź 2007
Posty: 174
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Częstochowa
Płeć: GA16DS / GA16DE

PostWysłany: 25 Cze 2008 16:33     Temat postu:

witam mam pewien problem z ładowaniem
świeci mi się kontrolka ładowania żeby to naprawić postanowiłem sprawdzić naciąg paska i faktycznie luźny dosyć był a ja podciągłem tak jak powinien być naciągnięty ale usterka nie znikła ale się poprawiło ponieważ wcześniej przed naciągnięciem paska kontrolka świeciła mi się cały czas teraz gaśnie przy ponad 2500obr/min więc pomyslałem regulator napięcia albo alternator padł,więc objeździłem wszystkie sklepy w Czewie i w ani jednym nieznalazłem regulatora napięcia do nissana Nx ani sunny z tego co wyczytałem na forum wychodzi że regulator jest a może was w konia elektrycy robią?? albo mnie też no ale jak regulatora niema to pytałem się o szczotki z całym mostkiem ale nigdzie tych części niemożna dostać może na jakiejś stronie można kupić?? albo przynajmniej powiedzcie mi co to może być za przyczyna :/
aha dodam że przy wyłączonym silniku prąd aku jest 11.62 V a przy włączonym i zgaszonych odbiornikach jest 11.92 V jeden gościu mi powiedział że alternator bierze tyle prądu ile mu potrzeba w co niechce mi się wierzyć bo miałem kadeta i tam na odpalonym było 13.8V ale tutaj nie mierzyłem jak usterki nie było
z góry dzięki


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin