Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
niestabilna praca silnika:(
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: 27 Cze 2006 17:53     Temat postu:

czyli moze to byc pompa paliwa? hmm a ile to kosztuje? świece miałam nówki sztuki i tez sie dławił nie wiem jak to było z przewodami były pewnie stare
Powrót do góry
SEBOL_MKS
stary wyjadacz



Dołączył: 18 Paź 2005
Posty: 573
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Police

PostWysłany: 27 Cze 2006 18:59     Temat postu:

czarna* napisał:
czyli moze to byc pompa paliwa? hmm a ile to kosztuje? świece miałam nówki sztuki i tez sie dławił nie wiem jak to było z przewodami były pewnie stare


Silnik na gaźniku czy wtrysku? Jak na gaźniku to mam taką pompke z bardzo małym przebiegiem (jak nowa) i oryginalna japońska.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 27 Cze 2006 19:05     Temat postu:

no na gazniku przeciez pisałam wczesniej, a ile coś takiego kosztuje?
zresztą wtym sęk że nie wiem czy to wina pompy paliwa:( da się to jakoś sprawdzić czy ona jest popsuta?
Powrót do góry
Gość







PostWysłany: 27 Cze 2006 23:30     Temat postu:

czarna: jak jedziesz sobie i dajmy na to dojezdzasz do swiatel dajesz na luz i one dziwnie tak opadaja ze on prawie gasnie, a po chwili odzywa?
Powrót do góry
jjj




Dołączył: 06 Sty 2006
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: LOOOBLYN

PostWysłany: 28 Cze 2006 9:10     Temat postu:

Witam, ja mam 100 nx na wtrysku i mam problem na zimnym silniku. Po odpaleniu jak nie wdepnę lekko gazu to zgaśnie. Po 2 km jak się rozgrzeje do temp roboczej wraca do normy. Zastanawiem sie czy jakić czujnik lub coś od ssania sie nie zwaliło. Help!!!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 28 Cze 2006 9:39     Temat postu:

Muody Wilku samochod mi nie gasnie wcale nawet na luzie, tylko poprostu dusi mi sie jak biorę z 1 na 2 bieg i daję mocno gazu nie mogę do konca bo wtedy się dławi
Powrót do góry
Gość







PostWysłany: 28 Cze 2006 11:07     Temat postu:

czarna* napisał:
Muody Wilku samochod mi nie gasnie wcale nawet na luzie, tylko poprostu dusi mi sie jak biorę z 1 na 2 bieg i daję mocno gazu nie mogę do konca bo wtedy się dławi


Mechanikiem nie jestem, ale jak na moj gust to powinnas na poczatek udac sie do gaznikowca na regulacje i moze to pomoze jezeli nie to do mechanika i moze faktycznie bedzie chodzilo o pompe.
Powrót do góry
Gościu




Dołączył: 11 Paź 2005
Posty: 982
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa-Bemowo

PostWysłany: 28 Cze 2006 17:01     Temat postu:

jjj moze padły ci cos co odpowiada za rozgrzewanie wtryskiwaczy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 28 Cze 2006 17:05     Temat postu:

ta a co to niby miałoby być?
Powrót do góry
jjj




Dołączył: 06 Sty 2006
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: LOOOBLYN

PostWysłany: 28 Cze 2006 21:50     Temat postu:

podgrzewane wtryskiwacze, niezle Wink , ale poważnie myslę, o zaworze AAC (wiem gdzie jest) lub, czujniku wolnych obrotrów( nie wiem gdzie jest) proszę o pomoc silnik 2l
pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gościu




Dołączył: 11 Paź 2005
Posty: 982
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa-Bemowo

PostWysłany: 29 Cze 2006 6:06     Temat postu:

jjj napisał:
podgrzewane wtryskiwacze, niezle Wink , ale poważnie myslę, o zaworze AAC (wiem gdzie jest) lub, czujniku wolnych obrotrów( nie wiem gdzie jest) proszę o pomoc silnik 2l
pzdr


no jest było takie cos w fordzie escorcie :p i jak wtyczka wypadła to na zimnym gasł.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
iro




Dołączył: 10 Maj 2006
Posty: 496
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 30 Cze 2006 15:03     Temat postu:

MUODY_WU napisał:
czarna* napisał:
Muody Wilku samochod mi nie gasnie wcale nawet na luzie, tylko poprostu dusi mi sie jak biorę z 1 na 2 bieg i daję mocno gazu nie mogę do konca bo wtedy się dławi


Mechanikiem nie jestem, ale jak na moj gust to powinnas na poczatek udac sie do gaznikowca na regulacje i moze to pomoze jezeli nie to do mechanika i moze faktycznie bedzie chodzilo o pompe.

a czy mozna gaznik jakos w prosty sposob wyczyscic i ustawic samemu?? czy wymaga to pracy znawcy?? jesli nie jest to trudne moze sam sobie zrobie choc mechesem nie jestem ale zwykle kombinuje sam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gościu




Dołączył: 11 Paź 2005
Posty: 982
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa-Bemowo

PostWysłany: 30 Cze 2006 15:56     Temat postu:

iro, mozna samemu przeczyscic gaznik , kupujesz preparat do czyszczenia gazników , zdejmujesz pokrywe filtra, psikasz na przepustnice, dodajesz gazu na full i przykasz do wewnatrz gazniak po czym odczekujesz jakies 10 min az ten preparat odparuje, czyscisz syfy z przepustnicy i powtarzasz czynosc jeszcze z 2 razy potem probujesz go odpalic, ma z tym problemy i zapewne zobaczysz za soboa czarna chmure mi takie czysczenie wyeliminowalo tak zwane przydławienie pod czas szybkiego dodawania gazu do dechy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 30 Cze 2006 17:08     Temat postu:

IRO: JAsne czyszczenie jak najbardziej wskazane, ale jezeli mu sie cos poprzestawialo to regulacja bedzie konieczna.To nie sa duze koszta , problem w tym zeby znalezc odpowiedniego fachowca to wszystko Very Happy
Powrót do góry
iro




Dołączył: 10 Maj 2006
Posty: 496
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 03 Lip 2006 16:59     Temat postu:

dziekowka chlopaki moze nic nie nabroje hehe a jak cos to podjade do takiego mechesa na regulacje a jeszcze jedno czy moze to byc spowodowane zaplonem?? czy wykluczacie taka mozliwosc??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin