Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
niestabilna praca silnika:(
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: 13 Cze 2006 11:42     Temat postu: niestabilna praca silnika:(

witam własnie sprawiłem sobje nossanka 100nx i mam problem poniewaz szaleja mi obtoty raz w gore raz w dol czy to wina swiec i przewodow??czy to cos powazniejszego?? pozdrawiam
Powrót do góry
Gość







PostWysłany: 13 Cze 2006 11:48     Temat postu:

poszukaj dobrze na forum podobny temat juz byl poruszony Very Happy
Powrót do góry
AndyP
stary wyjadacz



Dołączył: 11 Paź 2005
Posty: 504
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: swarzędz

PostWysłany: 13 Cze 2006 14:08     Temat postu: Re: niestabilna praca silnika:(

macko napisał:
witam własnie sprawiłem sobje nossanka 100nx i mam problem poniewaz szaleja mi obtoty raz w gore raz w dol czy to wina swiec i przewodow??czy to cos powazniejszego?? pozdrawiam

Napisz coś więcej, czy coś włączasz, czy inne są objawy.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 13 Cze 2006 14:50     Temat postu:

poprostu nie moge odrazu depnąc gazu bo sie dlawi i nawet na postoju skaczą mi obroty
Powrót do góry
Gościu




Dołączył: 11 Paź 2005
Posty: 982
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa-Bemowo

PostWysłany: 13 Cze 2006 14:54     Temat postu:

a jak jest zimny to tez sie dławi i tez lataja oborty?

moze to byc:

sonda lambda
jakis przewod podcisnienia( u mnei sie ostatnio zesrał i tez mi obroty latały)

sprawdz te przewody i opisz troche dokładniej twoj problem

to gaźnik czy wtrysk?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 13 Cze 2006 15:03     Temat postu:

jest to rocznik 93 gaznik gdy chce szybko wcisnąc pedal gazu to sie dlawi.a obroyt skacza bez ruznicy czy jest silnik zimny czy gorący.(moze jak wymjenie swiece i przewody to sie to poprawi??)

Ostatnio zmieniony przez Gość dnia 16 Cze 2006 14:02 , w całości zmieniany 1 raz
Powrót do góry
EnDrIu




Dołączył: 11 Paź 2005
Posty: 908
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa

PostWysłany: 13 Cze 2006 15:39     Temat postu:

moze...Wink Jak bardzo lataja Ci obroty? Odnosnie tego to proponowalbym oczyscic przepustnice. A do dlawienia to nie mam pojecia :rool:

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gościu




Dołączył: 11 Paź 2005
Posty: 982
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa-Bemowo

PostWysłany: 13 Cze 2006 16:35     Temat postu:

a dławienie tez jest na zimnym?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 13 Cze 2006 19:30     Temat postu:

tak jak jest zimny tez mi sie dlawi.najlepiej chodzi powyzej 3tys obrotow.dzieki za odpowiedzi i pozdro dla wszystkich:)
Powrót do góry
elektronik19




Dołączył: 06 Kwi 2006
Posty: 109
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Opole

PostWysłany: 13 Cze 2006 23:10     Temat postu:

ja mam taki problem ze na niskich obrotach zarówki pulsuja ale na 90% przekonany jestem ze to alternator a dokładnie łozyska. miał ktos cos podobnego??? Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 27 Cze 2006 15:57     Temat postu:

i co to może być za przyczyna jak się dławi auto?
Powrót do góry
Gościu




Dołączył: 11 Paź 2005
Posty: 982
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa-Bemowo

PostWysłany: 27 Cze 2006 16:12     Temat postu:

czarna przeczytaj moj post wyzej...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 27 Cze 2006 16:29     Temat postu:

a przewody podcisnienia gdzie są?
mi się dławi najbardziej jak biorę na 2 bieg i daje gazu a on się dusi i szarpie,nikt nie wie co to że może gaźnik trzeba przeczyscic a moze pomoze wlanie denaturaatu do benzyny by oczyscic z syfów itd
Powrót do góry
iro




Dołączył: 10 Maj 2006
Posty: 496
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 27 Cze 2006 17:00     Temat postu:

czarna* napisał:
a przewody podcisnienia gdzie są?
mi się dławi najbardziej jak biorę na 2 bieg i daje gazu a on się dusi i szarpie,nikt nie wie co to że może gaźnik trzeba przeczyscic a moze pomoze wlanie denaturaatu do benzyny by oczyscic z syfów itd


Ja mam taki sam problem ze jak zapne 2 to sie dlawi sprawdz swiece moze byc jakies przebicie mi nie wiem skad woda dostala sie na pierwsza swiece i przestal na nia palic ale teraz jest juz dobrze ale czasem przy wcisnieciu gazu w deche czuje ze nie idzie na 100% i musze odjac gazu i idzie ok jeszcze nie mialem czasu popatrzec na to doglebniej co i jak a jak by ktos wiedzial co i jak to dac znac pozdro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 27 Cze 2006 17:25     Temat postu:

Tez mi sie tak dlawil. Wymienilem przewody i swiece(przewody CHAMPIONA piekne czerwone ze slicznymi gwintami i jest napis High performance Wink ) i dalej mi sie dlawil po wymianie pompy paliwa wszystko bylo cudnie.
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin