Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
ogranicznik pod pedałem gazu

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Juzek198720




Dołączył: 12 Paź 2007
Posty: 174
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Częstochowa
Płeć: GA16DS / GA16DE

PostWysłany: 16 Paź 2007 12:42     Temat postu: ogranicznik pod pedałem gazu

Witam,mam pytanko ,czy któryś z was też ma ogranicznik pod pedałem gazu??ponieważ niewiem czy to jest fabrycznie montowany "zderzak" czy ogranicznik poprostu po to że poprzedni właściciel deptał ile się dało i żeby go niekusiło założył ogranicznik?? Rolling Eyes poprostu mam jakiś kawałek plastiku przykręcony jedną śrubką i niewiem czy mogę to zdiąć bo niechce uszkodzić np.jakiejś dźwigni przez jej zaduży wychył po usunięciu ogranicznika.Dodam jeszcze że chciałem wyprubować auto ile pójdzie i na 5 oparło mi się na ograniczniku wskazując 160km/h przy 5tyś obr/min i dalej już się niedało a na niższych biegach przekracza 5000 więc raczej to niejest wina silnika że np.jest zajechany

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
stoo




Dołączył: 30 Kwi 2007
Posty: 1236
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Chorzów
Płeć: GA16DS / GA16DE

PostWysłany: 16 Paź 2007 13:40     Temat postu:

wszyscy to mają i taki temat już był

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gem




Dołączył: 04 Mar 2007
Posty: 870
Przeczytał: 0 tematów

Ostrzeżeń: 2/3
Skąd: Wroclove
Płeć: SR20DE

PostWysłany: 16 Paź 2007 16:36     Temat postu:

no raczej to nie jest wina tego ogranicznika, bo wszyscy (prawie) to mają, nawet ja i dla tego kiedyś o to pytałem na forum, a jakoś nie przeszkadza mi to się rozbujać bardziej....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
NadiR




Dołączył: 14 Wrz 2006
Posty: 283
Przeczytał: 0 tematów

Ostrzeżeń: 3/3

PostWysłany: 16 Paź 2007 17:22     Temat postu:

Było już o tym...
Usunięcie tego powiedzmy "ogranicznika" nic Tobie nie da. Na każdym biegu jak byś dodał gazu do końca obroty będą max, jeśli go usuniesz będzie to samo - mocy ani prędkości nie przybędzie.

Co do V-max pewnie masz gaźnik i być może że to jego wina..


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Juzek198720




Dołączył: 12 Paź 2007
Posty: 174
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Częstochowa
Płeć: GA16DS / GA16DE

PostWysłany: 16 Paź 2007 20:40     Temat postu:

no to niewiem o co chodzi Sad albo filtry są do wymiany,albo gdzieś jestet jakiś kapeluch albo już co najgorsze to mam zajechany silnik :/ bo przy spalaniu 12.5l/100km to jest niemożliwe żeby tylko szedł 160.Ja miałem kadeta wcześniej z 80 roku i nim wyciągałem często 165 a miałem przy nim gaz założony i co lepsze to szedł na 1.3 silniku a nissana 100NX mam na pełnym wtrysku z 93 roku 1.6 16 V.niewiem gdzie to paliwo ucieka i czemu nieidzie więcej,ale dzięku wam za odpowiedzi ja się postaram coś wymyśleć,muszę !!! bo to nawet fajne auto fajnie sie mi się nim jeździ i niechciał bym rozglądać się za innym :/,pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
nitarda




Dołączył: 30 Maj 2007
Posty: 245
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Ruda Śląska
Płeć: GA16DS / GA16DE

PostWysłany: 16 Paź 2007 20:58     Temat postu:

ja tez mam gaznik zalozony gaz czyli slabszy i idzie tyle bez problemu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Juzek198720




Dołączył: 12 Paź 2007
Posty: 174
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Częstochowa
Płeć: GA16DS / GA16DE

PostWysłany: 16 Paź 2007 21:13     Temat postu:

a silniki jakie macie??dokładnie chodzi mi o 1.6 16V (wtrysk) bo ja już niewiem co mam myśleć,żeby sportowe auto nieszło więcej niż 160?? niemogę zrozumieć czemu, skoro nawet dobrze się zbiera a przy takiej prędkości więcej niechce iść już Sad ja to stawiam na filter powietrza,a jeszcze ciekawe czy jakby sonda lambda była spalona to też by się tak zachowywał??bo spalanie to by wyjaśniało a czy przez sondę niedało by się osiągnąć np.katalogowych 195km/h??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jasmin




Dołączył: 03 Lip 2006
Posty: 281
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: 3City

PostWysłany: 16 Paź 2007 21:39     Temat postu:

Katalogowe 195? To dobre ... Muszę mojemu Nismo pokazać katalog, może się czegoś nauczy ... Wink

Pozdrawiam,


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
obserVator
stary wyjadacz



Dołączył: 01 Sty 2007
Posty: 677
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Zawiercie <@> Śląsk
Płeć: GA16DS / GA16DE

PostWysłany: 16 Paź 2007 21:40     Temat postu:

Sprawdź i wymień we własnym zakresie co możesz ( poczytaj tematy związane z Twoim ) a może znajdziesz odpowiedź. Jeśli nie pomogą : wiedza zgromadzona tutaj i Twoje starania, to odwiedź dobrego mechanika może nie narazi Cię na niepotrzebne koszty a coś znajdzie co uspokoiło by Twoją bolączkę. Od siebie dorzucę, że może to być np słaba kompresja.

Pzdrwm


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
witex18




Dołączył: 29 Lip 2007
Posty: 70
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Dobrzyń nad Wisłą

PostWysłany: 16 Paź 2007 22:00     Temat postu:

W samochodzie w tym wieku może być wszystko.
1. Słaba kompresja jak mówi obserVator
2. Filtr powietrza (wyjmij go i przejedź się bez filtra)
3. Sonda może być wadliwa i np. podaje że mieszanka jest za uboga (dlatego dużo pali)
4. Zawalony katalizato. Samochód nie ma zdrowego wydechu i nie chce jechać. Miałem tak w Fordzie Galxy. Kat sie zapchnął i samochód na pierwszych biegach zbierał się extra bez różnicy a na wyższych silnik 2.3 150KM wyciągłał 120km/h. Po podłączeniu pod komputer pokazało że sonda odnotowuje ubogą mieszanke paliwa i samochód palił ponad 20l/100km
5. Może też być przestawiony zapłon albo na którejś ze świec traci napięcie.

Moim zdaniem przejedz sie bez filtra powietrza i jak masz kata to go wytnij. Zobaczysz bo szkoda pakowac kase jak nie wiadomo co jest.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
obserVator
stary wyjadacz



Dołączył: 01 Sty 2007
Posty: 677
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Zawiercie <@> Śląsk
Płeć: GA16DS / GA16DE

PostWysłany: 16 Paź 2007 22:09     Temat postu:

Jeśli już kolego chcesz wyciągnąć filtr powietrza to nie zapomnij założyć pończochy Laughing na wlot powietrza do obudowy bo syf jaki pociągniesz do gaźnika dopiero może Ci przysporzyć problemów.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Juzek198720




Dołączył: 12 Paź 2007
Posty: 174
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Częstochowa
Płeć: GA16DS / GA16DE

PostWysłany: 16 Paź 2007 22:14     Temat postu:

Dzięki wam wszystkim za chęć pomocy jestem wdzięczny ,mam nadzieję dojdę o co chodzi jak nie sam to z wami Very HappyVery Happy a co do komprechy to mi się wydaję że jest wpożądku bo tak by niezamykało obrotomierza na niższych biegach,ale wtedy wiadomo wyje :/,no nic ja powymieniam co się da i zdam relację jakby coś co było problemem w najgorszym przypadku zmienię silnik hehehehe,pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin