Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Parę pytań odnośnie setki 1,6 gaźnik

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
cancerous




Dołączył: 15 Sie 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 26 Sie 2009 17:30     Temat postu: Parę pytań odnośnie setki 1,6 gaźnik

Witam,
jestem nowy na forum, bo pare miesięcy temu zakupiłem setke i jest pare rzeczy które mnie nie pokoją....otóż:
- przy starcie na zimnym silniku cos poklekocze, wejdzie na obroty i przestaje(nie ma tego przy zapalaniu przy rozgrzanym motorze)
- sonda lambda nie działa (?) (po wypięciu nie ma zadnej reakcji)
- falujące obroty między 900 - 1200 (po wymianie filtrów, ustawieniu gaźnika ciągle bez zmian, tragedii nie ma lecz na zimnym po przejechaniu kilkudziesięciu metrów do pierwszego ronda, autko potrafi zgasnąć po wbiciu na luz, lub przy wciśnietym sprzęgle)
- przy szybszym rozpędzaniu Wink mając 2500 - 3000 rpm autko coś trzyma (?) nie jedzie płynnie, lekko szarpie i po chwili dopiero ładnie wkręca się na obroty

może ktoś z Was miał podobne problemy?? lub ktoś mi podpowie gdzie moge szukać przyczyny, pozdrawiam

p.s. autko prezentuje w dziale nasze samochody


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 27 Sie 2009 19:27     Temat postu:

na początek posprawdzaj/powymieniaj wężyki od podciśnień, mają one sporo "do gadania" z gaźnikiem więc czasem mogą powodować problemy. Proponuję posprawdzać na początek filtry (powietrza, paliwa) i stan świec, kopułki i przewodów wys napięcia; są to elementy o których często się zapomina (sam muszę tam zajrzeć heh). W manualu od setki są nawet podane wartości oporów na kablach kiedy kwalifikują się do wymiany.
Jeśli z tymi elementami wszystko ok, to pozostaje ustawić gaźnik. Nie jest to sprzęt znany ze 125p, więc ustawienie jego jest sporo trudniejsze bo ma sterowanie podciśnieniami i różnymi ustrojstwami selenoidowymi. W manualu niby jest wszystko napisane co i jak, ale ja sam nie potrafiłem tego ogarnąć i podjechałem do gościa który kiedyś pracował w Daewoo i miał doświadczenie z tego typu gaźnikami elektronicznymi. Samemu "na ucho" ciężko to zrobić, bo są oddzielne ustawienia od stanów ssania, obciążenia prądem i innych pierdół.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
DamianS




Dołączył: 29 Kwi 2009
Posty: 134
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warmia
Płeć: GA16DS / GA16DE

PostWysłany: 27 Sie 2009 19:58     Temat postu:

U mnie problem rozwiązało czyszczenie gaźnika + wymiana świec i kabli. Z naciskiem na świece.
Uprzedzając pytanie: NGK V-line 28.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin