Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem z elektryczna szyba pasazera i jeszcze centralny

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rogal996




Dołączył: 08 Paź 2007
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Działdowo

PostWysłany: 09 Lut 2008 20:32     Temat postu: problem z elektryczna szyba pasazera i jeszcze centralny

szyba nie chce nawet drgnac nie wlacza sie nawet silniczek mam ten problem od poczatku posiadania setki od kierowcy jest wszystko ok a na dodatek jak odkrecilem boczek i zaczalem grzebac to mi nie chca sie zamykac drzwi centralnym nie mozna zamknac bo sie cofa a i jeszcze podczas gdy naciskam przycisk otwierania szyby cos pstryka w tym czyms do czego podlaczone sa kostki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rogal996




Dołączył: 08 Paź 2007
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Działdowo

PostWysłany: 09 Lut 2008 21:42     Temat postu:

pomoze ktos??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
red_shogun
stary wyjadacz



Dołączył: 28 Sie 2006
Posty: 2360
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3
Skąd: Kraków
Płeć: SR20DE

PostWysłany: 09 Lut 2008 23:48     Temat postu: Re: problem z elektryczna szyba pasazera i jeszcze centralny

rogal996 napisał:
szyba nie chce nawet drgnac nie wlacza sie nawet silniczek mam ten problem od poczatku posiadania setki od kierowcy jest wszystko ok a na dodatek jak odkrecilem boczek i zaczalem grzebac to mi nie chca sie zamykac drzwi centralnym nie mozna zamknac bo sie cofa a i jeszcze podczas gdy naciskam przycisk otwierania szyby cos pstryka w tym czyms do czego podlaczone sa kostki


Wow widzę że idziesz w moje ślady i zakładasz kolejny wątek o tym o czym już było tu:
http://www.100nx.fora.pl/forum-ogolne,2/problem-z-mechanizmem-podnoszenia-szyby-pomocy,2367.html
i tu:
http://www.100nx.fora.pl/forum-ogolne,2/demontaz-mechanizmu-szyby,2297.html
i w sumie można było tam się podpiąć ze swoim problemem.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rogal996




Dołączył: 08 Paź 2007
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Działdowo

PostWysłany: 10 Lut 2008 9:41     Temat postu:

ale u mnie nawet nic nie "pierdzi" jak pisales w swoim poscie. Moim zdaniem to cos nie tak jest z przelacznikami do ktorych podlaczone sa kostki. A i jeszcze ten cetralny;/A ty jak rozwiazales ten problem??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
red_shogun
stary wyjadacz



Dołączył: 28 Sie 2006
Posty: 2360
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3
Skąd: Kraków
Płeć: SR20DE

PostWysłany: 10 Lut 2008 10:50     Temat postu:

rogal996 napisał:
ale u mnie nawet nic nie "pierdzi" jak pisales w swoim poscie. Moim zdaniem to cos nie tak jest z przelacznikami do ktorych podlaczone sa kostki. A i jeszcze ten cetralny;/A ty jak rozwiazales ten problem??

Aha czyli jak pierdzi, a nie piszczy to trzeba osobny wątek zakładać Laughing, nie no w sumie ok "rozsądne" podejście Wink
A co do mojego problemu to jestem w trakcie jego rozwiązywania i żeby nie zapeszyć napisze o wynikach pod koniec tego tygodnia. Dodam tylko że problem wstępnie zdiagnozowany jako awaria przekładni silniczka.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rogal996




Dołączył: 08 Paź 2007
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Działdowo

PostWysłany: 11 Lut 2008 17:28     Temat postu:

moze jeszcze ktos cos doradzi??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rogal996




Dołączył: 08 Paź 2007
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Działdowo

PostWysłany: 14 Lut 2008 15:10     Temat postu:

chyba sie nie doczekam zadnej pomocy;/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tjozwiak




Dołączył: 19 Cze 2007
Posty: 514
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Skawina k.Krakowa
Płeć: SR20DE

PostWysłany: 14 Lut 2008 19:34     Temat postu:

rogal996 napisał:
ale u mnie nawet nic nie "pierdzi" jak pisales w swoim poscie. Moim zdaniem to cos nie tak jest z przelacznikami do ktorych podlaczone sa kostki. A i jeszcze ten cetralny;/A ty jak rozwiazales ten problem??


jeżeli bedziesz mieć uwalone przełączniki to centralny tez nie bedzie Ci działać


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rogal996




Dołączył: 08 Paź 2007
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Działdowo

PostWysłany: 26 Lut 2008 20:58     Temat postu:

Cytat:
A co do mojego problemu to jestem w trakcie jego rozwiązywania i żeby nie zapeszyć napisze o wynikach pod koniec tego tygodnia.

I jak rozwiązales ten problem??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin