Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z gazem w GA16DS
Idź do strony Poprzedni  1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
EnDrIu




Dołączył: 11 Paź 2005
Posty: 908
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa

PostWysłany: 28 Paź 2005 21:53     Temat postu:

lepiej rob te obroty bo to nie zdrowe dla silnika...mialem to u siebie, ale gaznicy wyregulowali mi. Moze byc tak ze z przewwodu pod gaznikiem idzie powietrze lewe..na benzynie nie jest tak wrazliwy jak na gazie co by tlumaczylo dlaczego tylko na LPG masz porblem. Napierw wez ta srube przy gazniku podkrec, jest tylko jedna i charakterystyczna(chyba chromowana-tak mi sie wydaje) jesli to nic nie da popatrzylbym na przewody czy nie sa sparciale

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 29 Paź 2005 10:36     Temat postu:

moj ojciec w audiku miał takie problemy na gaźie obr skakały itd itd. Poźniej wymienili mu mixer i te filterki i sie uspokoiło. Tam na dole jeszcze masz taka srobke co sie ten syf spuszcza sprobok odkrecic az zleci i wtedy zobacz.
Powrót do góry
0l0




Dołączył: 12 Paź 2005
Posty: 205
Przeczytał: 3 tematy

Ostrzeżeń: 0/3
Skąd: SG\Gliwice
Płeć: GA16DS / GA16DE

PostWysłany: 29 Paź 2005 14:21     Temat postu:

chrosta napisał:
moj ojciec w audiku miał takie problemy na gaźie obr skakały itd itd. Poźniej wymienili mu mixer i te filterki i sie uspokoiło. Tam na dole jeszcze masz taka srobke co sie ten syf spuszcza sprobok odkrecic az zleci i wtedy zobacz.

Ta srubka jest w mikserze czy filtrze gazu??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
marthen
junior admin



Dołączył: 11 Paź 2005
Posty: 1530
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Tychy

PostWysłany: 29 Paź 2005 14:49     Temat postu:

0l0 napisał:
chrosta napisał:
Tam na dole jeszcze masz taka srobke co sie ten syf spuszcza sprobok odkrecic az zleci i wtedy zobacz.

Ta srubka jest w mikserze czy filtrze gazu??

Sądząc po opisie chodzi o śrubę przy parowniku.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 29 Paź 2005 15:01     Temat postu:

tak ta srubka znajduje sie na dole w parowniku... jak ja odkrecisz to taki syf zleci. Ostatnio ojciec mojej sis tez to spuszczał w Polo bo cos gasło itd juz jest ok.
Powrót do góry
Radek100nx




Dołączył: 12 Paź 2005
Posty: 355
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Piskórka (W-wa)

PostWysłany: 31 Paź 2005 10:28     Temat postu:

Ja niedawno zaglądałem co z filtrem powietrza. Zamknąłem klapę na zapinki i zapomniałem przykręcić śrubki z góry. Gdy ruszyłem z obrotami zaczęły się dziać dziwne rzeczy (na wolnych spadało do 300 albo gasł) zestresowany otwieram maskę dokręcam śrubkę(mocującą dekiel od filtra powietrza) odpalem i jest ok.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
0l0




Dołączył: 12 Paź 2005
Posty: 205
Przeczytał: 3 tematy

Ostrzeżeń: 0/3
Skąd: SG\Gliwice
Płeć: GA16DS / GA16DE

PostWysłany: 31 Paź 2005 11:11     Temat postu: Polak potrafi

Chwilowo problem wolnych obrotów został zażegnany tzn dalej falują, ale w wywższym zakresie, co nie wpływa na drgania i możliwość zgaśnięcia silnika. Po przeanalizoaniu sytuacji postanowiłem wykombinować coś, żeby zwiąkszyć obroty do czasu regulacji przez gazownika, ale bez ingerencji w śrubki, regulacje itp.
I udało się bez podnoszenia maski i dotknięcia jakiejkolwiek śrubki, a to za sprawą gumowej samoprzylepnej uszczelki o wymiarach 1x1cm grubości ok 2mm.
Wszedłem do kabiny trochę inaczej niż zazwyczaj to czynię a mianowicie głową w dół między pedały i znalazłem miejsce gdzie opiera się pedał gazu "w stanie spoczynku". Obok sprężyn zawiasików i innych dziwnych rzeczy jest tam rónież mała gumowa podkładka na której spoczywa pedał. Przy wyłączonym silniku nacisnąłem pedał do opodu (odszedł od gumowej podkładki) na podkładkę nalepiłem kawałek samoprzylepnej uszczelki docisnąłęm palcem, żęby złapał klej, upuściłem pedał - oparł się na uszczelce ok 2mm powyżej dotychczasowej pozycji. Po zapaleniu silnika obroty jak wcześniej czasami falują ale w zakresie 900-1200
Patent a'la Mc'Giver (czy jak mu tam) ale działa Laughing


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
CASANDRA




Dołączył: 12 Paź 2005
Posty: 62
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: OPOLE

PostWysłany: 31 Paź 2005 12:38     Temat postu:

0l0 napisał:
CASANDRA napisał:
w moim kochanym aucie także mam problemy z obrotami ale tylko na gazie ale z tego co doczytałam się w wywodzie ola to "pikuś" u mnie obroty skaczą od 300 do 1300 z tym że nawet jak mam na 300 to nic mi nie drga ani klekocze fakt że jeszcze nie byłam na przeglądzie instalacji a słyszałam że taką powinno się robić raz w roku nawet dzwoniłam do ponoć najleprzej firmy w opolu i taki całkowity przeglądzik kosztuje 50pln


aż mi się wierzyć nie chce że u Ciebie przy 300 nic nie jest. Ja jak mam 500 to drga i trzeszczy cos pod maska a swoją drogą CASANDRA to o ile dobrze pamiętam to chyba Ty pisałaś na starym forum o kablach do silnika, że były 2 typy z krótka i długą fajką?? czy dała coś wymiana?? ograniczyłaś się do kabli czy świece również wymieniłaś
Przymierzam sie do wymiany i właśnie w sklepie zapytano mnie jakie chce czy z długą czy z krótką fajką.

Może ktoś wie jakich trzeba użyć dla rocznika 92 na gaźniku Confused:

znalazłam opakowanie po przewodach jest tam symbol BERU ZEF 890 Cool


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zizibi
Gość






PostWysłany: 09 Lis 2005 20:40     Temat postu:

mam gaz rok czasu obroty 800 a 1000 wymiana tylko swiec i nic więcej przejechane 24000km bez zaglądania jazda po wyżej 6000 obr branie oleju ale dolewam i dokręcam wyżej na gazie bo taniej hihi Laughing
Powrót do góry
CASANDRA




Dołączył: 12 Paź 2005
Posty: 62
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: OPOLE

PostWysłany: 29 Lis 2005 6:19     Temat postu:

męczyłam sie tyle czasu z tymi falującymi obrotami a okazało się że naprawa trwała 30sekund--masakra-- mianowicie gdzieś w okolicy gaźnika a raczej poniżej jest taki cieniutki wężyk który łączy się z filtrem powietrza okazało się że ten wężyk spadł z takiego dzióbka po założeniu obroty mam równe na benzynie i na gazie z tego co zapamiętałam prawdopodobnie jest to wężyk odpowietrzenia czegoś tam Cool

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
0l0




Dołączył: 12 Paź 2005
Posty: 205
Przeczytał: 3 tematy

Ostrzeżeń: 0/3
Skąd: SG\Gliwice
Płeć: GA16DS / GA16DE

PostWysłany: 29 Lis 2005 14:36     Temat postu:

CASANDRA napisał:
męczyłam sie tyle czasu z tymi falującymi obrotami a okazało się że naprawa trwała 30sekund--masakra-- mianowicie gdzieś w okolicy gaźnika a raczej poniżej jest taki cieniutki wężyk który łączy się z filtrem powietrza okazało się że ten wężyk spadł z takiego dzióbka po założeniu obroty mam równe na benzynie i na gazie z tego co zapamiętałam prawdopodobnie jest to wężyk odpowietrzenia czegoś tam Cool

musze to u mnie sprawdzic bo puki co to dalej mam gumową podkładkę pod pedałem gazu Embarassed
ale to działa :!: :!: :!:


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Miskowski




Dołączył: 14 Lis 2005
Posty: 207
Przeczytał: 7 tematów

Ostrzeżeń: 0/3
Skąd: Łódź
Płeć: SR20DE

PostWysłany: 29 Lis 2005 22:48     Temat postu:

Czytajac powyzsze mam dwie uwagi. 1. Dziekuje Tym, ktorzy zwracaja uwage na ortografie. 2. Ciesze sie, ze nie mam gazu. Jako lamer w tym temacie pozwole sobie przypuscic ze wina sa zwykle tzw. gowniane oszczednosci. Gdybym sobie gazowal, bylby to pewnie sekwencyjny wtrysk gazu, ale to kosztuje inaczej, niz cuda typu mieszalnik "z kompiuterem"

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
EnDrIu




Dołączył: 11 Paź 2005
Posty: 908
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa

PostWysłany: 30 Lis 2005 15:59     Temat postu:

Miskowski napisał:
Czytajac powyzsze mam dwie uwagi. 1. Dziekuje Tym, ktorzy zwracaja uwage na ortografie. 2. Ciesze sie, ze nie mam gazu. Jako lamer w tym temacie pozwole sobie przypuscic ze wina sa zwykle tzw. gowniane oszczednosci. Gdybym sobie gazowal, bylby to pewnie sekwencyjny wtrysk gazu, ale to kosztuje inaczej, niz cuda typu mieszalnik "z kompiuterem"
sekwencja kosztuje polowe wartosci NXa wiec nikt normalny takiego cudu techniki nie montuje.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
0l0




Dołączył: 12 Paź 2005
Posty: 205
Przeczytał: 3 tematy

Ostrzeżeń: 0/3
Skąd: SG\Gliwice
Płeć: GA16DS / GA16DE

PostWysłany: 07 Lut 2006 9:13     Temat postu: ponownie odnośnie gazu (chyba warto założyć odobny dział)

Generalnie z gazem było juz wyszstko ok i kolega doradził mi, że skoro problemy z falowaniem ustąpiły warto skupić się na ograniczeniu spalanai
przykręciłem (widać zbyt mocno) śrubę od regulacji przyspieszenia pisząć kolokwialnie (ta między mikserem a gaźnikiem) i co zaobserwowałem:
to ze autko straci na mocy wiedziałem i nie było to dla mnie zaskoczeniem (wierzę ze w ślad za tym pójdzie też obniżka spalania-coś za coś) zdziwiło mnie to że przy obrotach do 2500 jeśli bardzo delikatnie wcisnę pedał gazu to autko powoli przyspiesza ale przyspiesza a jeśli wcisnę mocno albo do oporu to niestety efekt jest zdecydowanie gorszy (wolniej przyspiesza albo wręcz nie przyspiesza wogole). Wczesniej tak nie było - jest to efekt przykręcenia gazu. Zawsze wczesniej jeżdziłem autkami na wtrysku i tam było tak że im wiecej gazu tym lepiej przyspiesza.
ciekawi mnie czy to co opisałem to typowe dla gaźnika czy może świadczy to o złym działaniu np przewodów. (świece wymieniłem w zeszłym roku albo miesiącu)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gościu




Dołączył: 11 Paź 2005
Posty: 982
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa-Bemowo

PostWysłany: 07 Lut 2006 10:52     Temat postu:

tez tak mam, lepije dodawac deliktanie gazu wtedy nic go nie dusi i przyspiesza rowno, ale z teog co gadałem z moim gazownikem takie zachowanie to wina gaźnika Sad albo membrana przyspieszacza, albo cos innego ale juz nie pamietam , tak czy siak bede jechał robic gaźnik, zeby wszytko było cacy i na gazie i na pb

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3  Następny
Strona 2 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin