Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z kierunkowskazami oraz pedałem sprzegła SR20DE

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomekxxxx




Dołączył: 23 Maj 2011
Posty: 52
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdańsk

PostWysłany: 01 Cze 2014 14:15     Temat postu: Problem z kierunkowskazami oraz pedałem sprzegła SR20DE

Witam mam problem z kierunkowskazami. Mianowicie czasami szybciej czasem później ale wywala mi co chwila bezpiecznik (zaczęło się to wczoraj).

Z 10A zmieniłem na 15 też wywala Razz 20 już nie wsadzę bo coś się zafajczy.

Myślałem że któraż żarówka się przepieliła i robi zwarcie (czasem się przepali ale jeszcze lekko mruga i powoduje to zwarcia ).

Tak więc wymieniłem wszystkie razem z małymi wsuwkami w przednich bokach (ćwiartki). Myślałem że to właśnie te wsuwki bo były już czarne od środka jak smoła ale no nic dalej to samo tylko teraz dłużej pojeżdżę nim wywali mi bezpiecznik i to 10A.

Sprawdziłem kable przy kostkach co by przetarte nie były ale wszystko ok.

Czy ktoś coś podobnego doświadczył w naszych nissanach ? może manetka poszła porostu i robi zwarcie ? ona chyba jest nierozcieralna prawda ? tak wiec pewnie tylko wymiana na nową ? (urzywkę Very Happy hah)

[b]Teraz problem drugi[/b] od jakiegoś czasu przycina mi pedał sprzęgła. Mianowicie sprzęgło do miejsca gdzie linka wypycha pedał ideał chodzi, schody zaczynają się na drodze jałowej pedału. Tam się tnie czasem samo odskakuje czasem trzeba nogą Very Happy Nie przeszkadza to w jeździe bo sprzęgło jest rozłączane ale denerwuje Sad

Wydaje mi się że winowajcą jest sprężyna, do tej pory zdążyłem już pedał wyczyścić, nasmarować. Niby chodzi lepiej, rzadziej się zacina ale jeszcze nadal.

Dodam że niedawno ( z półtora miesiąca może z 2 temu ) wymieniłem sprzęgło na asin. Linka była wedle mechanika jest w dobrym stanie. Sprzęgło też idealnie się zachowuje.

Nie wiem co z tym zrobić wymienić pedał cały ?

Trzeci problem się nazbierało Very Happy


Chodzi o tylną wycieraczkę sprawdziłem wszystkie przewody, wymieniłem silnik, czyściłem i sprawdziłem, przekaźnik dalej nie działa.

Może wina manetki ale przekaźnik reaguje na jej ruch.

Jak pojeżdżę z tydzień na ruchu przerywanym to ożywa na 1-2 dni potem znów pada (jak jest potrzebna najbardziej zwykle). Puki jeżdżę co dzień i z 2-3 razy dziennie ją ruszę to działa i dłużej.

co z tym fantem zrobić nowy przekaźnik? a może manetkę jak już od kierunków bd wymieniał to to jest w sumie jedna całość...

Oraz czwarty problem, a może bardziej pytanie...

Jakiś czas temu zakupiłem 3 światło stop. Myślałem że w okolicach zaślepki znajdę wtyczkę jako że jest to 2.0 rok 1994 ale nie ma. Jest może jakaś elektryka do tego dociągana do klapy czy muszę od dołu ze światła ciągnąć nową ?

dodam że co dziwne w tym nissanie nie miałem też elektrycznie ustawianych świateł ...


Pozdrawiam i dziękuje z góry za wszelkie odpowiedzi


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 01 Cze 2014 14:41     Temat postu:

Do trzeciego stopu nawet w moim 1.6 '92 była wiązka. Może gdzieś poleciała wgłąb klapy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
icek




Dołączył: 04 Lis 2011
Posty: 301
Przeczytał: 8 tematów

Ostrzeżeń: 0/3
Skąd: Szczecin
Płeć: SR20DE

PostWysłany: 02 Cze 2014 19:07     Temat postu:

co do wycieraczki przekaźnik rozebrać płaskim małym śrubokrętem i wyczyścić styki dokładnie i będzie chodzić, jak włączysz wycieraczkę to powinien cyknąć raz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 5 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 02 Cze 2014 19:08     Temat postu:

przekaźnik cyka

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tomekxxxx




Dołączył: 23 Maj 2011
Posty: 52
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdańsk

PostWysłany: 02 Cze 2014 20:09     Temat postu:

Przekaźnik tak jak pisałem rozbierałem, zalewałem (dosłownie) wd,Penetrusem itp. czyściłem. Sprawdzałem na rozebranym jego pracę. I jak przekręcam manetkę to on cyka to nie wina przekaźnika na to wychodzi.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tomekxxxx




Dołączył: 23 Maj 2011
Posty: 52
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdańsk

PostWysłany: 03 Cze 2014 13:01     Temat postu:

Tak więc dziś zająłem się kierunkami. W lewo działały przód i boczny mały tył nie. Z prawej przekaźnik nie przepuszczał prądu (zwarcie).

Na obecną chwilę poszło mi już z 20 bezpieczników Very Happy ale usunąłem zwarcie było o dziwo na tylnej prawej lampie.

Po tym jak ją odpiłem wszystko ok jest ale schody znów się zaczynają jak już podpiłem ją powrotem nie działa mi w niej pozycja oraz w obu tylich kierunkowskazy. Nie wiem co jest przyczyną jak jutro nic nie znajdę pociągnę nową elektrykę bo tak chyba najprościej.

O dziwo w tej lampie prawej stop działa ale pozycja już nie Very Happy Tak więc pozycja od pozycji (instalacja wytrzyma i tak jest rozdzielana w podobny sposób ). A kierunki z pod nóg kierowcy tam w gąszczu znajdę i się wbije

chyba jedyna opcja ? ale naprawiłem światło przeciwmgielne tył Razz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
runfin




Dołączył: 15 Lip 2014
Posty: 67
Przeczytał: 0 tematów

Ostrzeżeń: 3/3

PostWysłany: 15 Lip 2014 9:48     Temat postu:

Chyba tak. Też bym tak zrobił. Ciężko było z tymi przeciwmgielnymi?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin