Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Przestał odpalać :(
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
arkady




Dołączył: 05 Maj 2007
Posty: 1278
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: TORUŃ
Płeć: GA16DS / GA16DE

PostWysłany: 25 Cze 2007 21:42     Temat postu: Przestał odpalać :(

dzis doznalem szoku montowalem syczki pod klatka i po wszytskim chcialem auto odstawic na parking przekrecam zaplon wszystkie kontorlki normalnie przekrecam kluczyk by odpalic silnik a tu nic ani rozrusznik nie kreci poprostu cisza:(ojciec kazal wrzucic 4bieg i mnie pchnol auto odpalilo po 30 min odpalam bez wiekszych porblemow pojechalem do dziewczyny i po 20min pojechalem z nia na zakupy i tez odpalil ale gorzej bylo jak wrocilem z zakupow;/ ta sama akcja co przed klatka nie chchial odpalic:(i znowu ja pchalem auto a laska z 4biegu odpalala i odpalila po 22wracam do domu i odpalilem bez problemu doradzcie co sie dzieje mojej setce????

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mloody82




Dołączył: 25 Sty 2007
Posty: 424
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jedlicze B
Płeć: GA16DS / GA16DE

PostWysłany: 25 Cze 2007 21:50     Temat postu:

Być może rozrusznik. Elektromagnes siadł albo szczotki się zawieszają...
Spróbuj jak nie odpala popukać w elektromagnes od rozrusznika i dopiero odpalić, albo czasami pomaga jak poruszasz dość gwałtownie gałką zmiany biegów.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Seba




Dołączył: 06 Maj 2006
Posty: 797
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin
Płeć: GA16DS / GA16DE

PostWysłany: 25 Cze 2007 22:47     Temat postu:

też stawiałbym na rozrusznik. a nie zauważyłeś ostatnio że przy odpalaniu rozrusznik jakos 'inaczej' kręcił? albo że zaczynał kręcić nie tuż po przekręceniu kluczyka na zapłon, tylko sekunde później?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 25 Cze 2007 23:41     Temat postu:

Witam!! Też stawiam na rozrusznik i to 100% !!!
Powrót do góry
arkady




Dołączył: 05 Maj 2007
Posty: 1278
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: TORUŃ
Płeć: GA16DS / GA16DE

PostWysłany: 26 Cze 2007 7:33     Temat postu:

no wlasnie ze nic sie nie dzialo teraz do pracy odpalal bez problemu a zebym ja wiedzial gdzie rozrusznik;/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mloody82




Dołączył: 25 Sty 2007
Posty: 424
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jedlicze B
Płeć: GA16DS / GA16DE

PostWysłany: 26 Cze 2007 7:52     Temat postu:

arkady napisał:
a zebym ja wiedzial gdzie rozrusznik;/


Tutaj jest ładnie opisane...
http://100nx.fora.pl/rozrusznik-t558-15.html?highlight=rozrusznik
I tutaj też...
http://www.nissanklub.pl/forum/viewtopic.php?t=13344

Na pewno znajdziesz. Jest go widać praktycznie po otworzeniu maski
Powodzenia


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
stoo




Dołączył: 30 Kwi 2007
Posty: 1236
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Chorzów
Płeć: GA16DS / GA16DE

PostWysłany: 26 Cze 2007 18:12     Temat postu:

gdy niechce odpalac puknij go czymś .. mi to pomagało jak mi szczotki padły ..
dostał z brechy i krecił :] ale i tak po czasie musialem regenerowac szczotki :]


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arkady




Dołączył: 05 Maj 2007
Posty: 1278
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: TORUŃ
Płeć: GA16DS / GA16DE

PostWysłany: 26 Cze 2007 21:17     Temat postu:

a wlasnei szczotki mozna wymienic czy cos ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 26 Cze 2007 21:28     Temat postu:

hehe tez miałem ten problem w poniedziałek młotken nach rozruchen i do przoden
Powrót do góry
arkady




Dołączył: 05 Maj 2007
Posty: 1278
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: TORUŃ
Płeć: GA16DS / GA16DE

PostWysłany: 26 Cze 2007 21:33     Temat postu:

mozecie sie smiac ale dzis przy kazdym odpalaniu odprawialem rytualy (czary) rozmaiwlem i mowilem by odpalal;p chyba pomoglo bo odpalal za kazdym razem ale nie zapeszam czarowac bede dalej;p (spojrzenie mojej laski na odprawianie czarow BEZCENNE)w bagarzniku juz mlotek woze;p
ema.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mloody82




Dołączył: 25 Sty 2007
Posty: 424
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jedlicze B
Płeć: GA16DS / GA16DE

PostWysłany: 26 Cze 2007 21:58     Temat postu:

Szczotki można wymienić - a nawet jak będziesz wymieniał to i od razu wymień tulejki bo to raczej groszowa sprawa.
Puki co młoteczek woź ze sobą
Pozdro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
CzarnaWanilka




Dołączył: 20 Kwi 2007
Posty: 431
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Łódź

PostWysłany: 27 Cze 2007 7:24     Temat postu:

mnie jak padly szczotki (mialam w ogole problemy, bo jak tylko puscilo sie gaz, obroty spadaly i gasl momentalnie no i co chwile musialam go na nowo odpalac i tak wykonczylam owe szczoty) to tylko zadzwonilam po tate Cool popchnal mnie i dluga do warsztatu. Panowie wymienili co trzeba bodajze za 80zl i od tamtej pory nie mam problemow ani z odpalaniem ani z obrotami :]
pozdr.
CzW


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Seba




Dołączył: 06 Maj 2006
Posty: 797
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin
Płeć: GA16DS / GA16DE

PostWysłany: 27 Cze 2007 11:37     Temat postu:

Arkady mimo wszystko wyciągnij rozrusznik i zregeneruj szczotkotrzymacz. u mnie sprawa wyglądała tak z rozrusznikiem. kilka dni przed pierwszym zdechnięciem rozrusznika, dało się odczuć że rozrusznik kręci ciut później niż kluczyk przekręcany był na rozruch. nie zawsze tak się działo, ale kilka razy się z tym spotkałem. potem u znajomych moich rodziców rozrusznik nie kręcił, następnego dnia odpalił sam jakby nigdy nic. od tamtej pory woziłem ze sobą bambusowy kij Very Happy pomagał przez jakiś czas, ale było coraz gorzej aż w końcu tylko pchanie setki dawało oczekiwany skutek. wymontowanie rozrusznika nie należy do najmilszych czynności niestety..
ja dałem sam szczotkotrzymacz- wymienili wszystko co się na nim znajdowało i jestem bardzo zadowolony z tego, jak się teraz wszystko sprawuje


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arkady




Dołączył: 05 Maj 2007
Posty: 1278
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: TORUŃ
Płeć: GA16DS / GA16DE

PostWysłany: 27 Cze 2007 14:00     Temat postu:

seba ile dales za szczotki i robote ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Seba




Dołączył: 06 Maj 2006
Posty: 797
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin
Płeć: GA16DS / GA16DE

PostWysłany: 27 Cze 2007 15:27     Temat postu:

70 albo 75zł [ale i tak można było się stargować Wink]. ja tam już nic nie zbijałem z ceny bo i tak ich pospieszyłem i zrobili mi to w 1-1.5h a chcieli żebym przyszedł za 6godzin Wink można powiedzieć że dostałem nowy szczotkotrzymacz, bo wszystko mi wymienili, jedynie 'baza' była oryginalna. pewnie będą mogli ci też wymontować rozrusznik na miejscu, ale za to sobie mogą trochę doliczyć.

jeśli miałbyś jak zamontować same szczotki do szczotkotrzymacza [koszt trochę mniejszy] to kupuj tylko szczotki. ale zabawy z tym jest, i może byc ciężko [zgrzewanie, lutowanie]


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin