Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Wskazania obrotomierza i szybkościomierza

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: 20 Maj 2007 12:45     Temat postu: Wskazania obrotomierza i szybkościomierza

Witam,

krótkie pytanie na temat zegarów - Nismo 2.0 i jego licznik.

Szybkościomierz - wskazówka faluje. Cały czas w czasie jazdy. Wachanian w granicach 5km/h - mocno drażniące.

Obrotomierz - wskazówka jest leniwa. Wolno przyśpiesza, przy wyłączeniu zapłonu zatrzymuje się na aktualnej wartości i nie opada do zera.

Wskazania poziomu paliwa - do 3/4 wartości i to jest max pod korek. Rezerwa to minimum (0) i jeszcze 50 kilosów można przejechać. Chyba norma, ew. przesunięta wskazówka.

Temperatura raczej ok.

Mam u siebie zmienioną tarczę od obrotomierza na białą - reszta jest ori.

Nędza, więc kiedyś to zmienię. Narazie martwią mnie wskaźniki. Co może być nie tak?
Powrót do góry
red_shogun
stary wyjadacz



Dołączył: 28 Sie 2006
Posty: 2360
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3
Skąd: Kraków
Płeć: SR20DE

PostWysłany: 20 Maj 2007 13:47     Temat postu:

wg mnie trzy propozycje:
1) przy wymianie tarcz na białe, białe okazały się być nieco grubsze i wskazówki nie maja płynności bo są "przuduszone"
2) wymiana (dorobienie nowej) linki od prędkościomierza
3) łącznie: punkt 1 i punkt 2


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 20 Maj 2007 19:34     Temat postu:

Też o tym właśnie pomyślałem. Trzeba będzie rozebrać licznik... Po rozebraniu opiszę co i jak.
Powrót do góry
Gość







PostWysłany: 21 Maj 2007 13:24     Temat postu:

predkościomierz to na 100% linka
Powrót do góry
iro




Dołączył: 10 Maj 2006
Posty: 496
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 22 Maj 2007 13:19     Temat postu:

red_shogun napisał:
wg mnie trzy propozycje:
1) przy wymianie tarcz na białe, białe okazały się być nieco grubsze i wskazówki nie maja płynności bo są "przuduszone"
2) wymiana (dorobienie nowej) linki od prędkościomierza
3) łącznie: punkt 1 i punkt 2

ja rowniez tak mysle a stawiam bardziej na to pierwsze


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AndyP
stary wyjadacz



Dołączył: 11 Paź 2005
Posty: 504
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: swarzędz

PostWysłany: 28 Maj 2007 8:03     Temat postu:

ehem, ehem... Wyprowadźcie mnie z błędu... 2.0 ma linkę? Chyba kabelek ma.
No, tam jest impulsator ze skrzyni do zegarów.
Czyli falowanie to nie linka, może ktoś robił eksperymenta z licznikiem?
pozdro.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 28 Maj 2007 16:13     Temat postu:

Szybciutko odpowiadać proszę bo jak nie... to pójdę i sam sprawdzę ^^
Powrót do góry
DVD




Dołączył: 30 Gru 2006
Posty: 129
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kielce
Płeć: GA16DS / GA16DE

PostWysłany: 29 Maj 2007 17:30     Temat postu:

Oczywiscie ze 2.0 nie ma linki predkosciomierza ale co jest przyczyna opisanych objawow niestety nie wiem
Co do obrotomierza tez mialem takie jaja jak modzilem przy swoich zegarach powiem ci ze to nic fajnego, trzy dni go stroilem ( zdejmowanie wskazowki i wkladanie w domniemane wlasciwe miejsce + obserwacja i spowrotem korekta ) musisz uwazac bo to dziadostwo jest strasznie delikatne i wskazania moga byc bledne jezeli wskazowke wkladajac osadzisz za gleboko lub za plytko to rowniez ma ogromne znaczenie.
Na szczescie ja jestem juz po tych zabiegach i jestem szczesliwym posiadaczem jedynych w swoim rodzaju prawie org. zegarow nissmo (przynajmniej w moim miescie)
http://dawid84.fotosik.pl/albumy/192551.html


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
aquarius19




Dołączył: 20 Mar 2007
Posty: 81
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lubin

PostWysłany: 15 Paź 2007 22:49     Temat postu:

Temt prawie już zakurzony, ale w czasie jazdy zgasł mi licznik tzn. przestał pokazywać szybkość, kilometry nadal się kręciły wiec linka chyba odpada tylko co to może być? Zębatka, zyli wymiana całości?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin