Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
100NX SR20DE " Time attack weapon " by BeNeK
Idź do strony Poprzedni  1, 2, 3 ... 6, 7, 8 ... 16, 17, 18  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Nasze samochody
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
BeNeK
stary wyjadacz



Dołączył: 10 Gru 2010
Posty: 555
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Kielce
Płeć: GA16DS / GA16DE

PostWysłany: 18 Sty 2012 14:55     Temat postu:

rz1 napisał:
1. widze tam wlepe z F seria - srednio do setki pasi

2. mam w garazu przedni stabilizator od sunnego gti (PW jak cos)


rz


Naklejek z serią F to leci już to Tomka do jego hanki Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
BeNeK
stary wyjadacz



Dołączył: 10 Gru 2010
Posty: 555
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Kielce
Płeć: GA16DS / GA16DE

PostWysłany: 17 Mar 2012 16:47     Temat postu:

Miało się skończyć na odkurzeniu ... Very Happy





W przyszłym tygodniu ładnie się wypierze wykładzinę i fotele w sobotę założy a w przyszłym tygodniu składam na cacy zawieszenie Partsy które zakładam do zawieszenia ładnie odmalowałem co by jakoś to wyglądało Razz
Kurde tylko spalanie mnie przeraża ... 19l/100km Shocked chyba trzeba wymienić sondę (sprawdzałem jej napięcie to 0,81V a powinna mieć 1V może to tego wina)

Planów co do nissana jest bardzo dużo , ale jak coś zrobię to dopiero będę się chwalił Very Happy


Post został pochwalony 0 razy

Ostatnio zmieniony przez BeNeK dnia 17 Mar 2012 16:53 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 17 Mar 2012 17:41     Temat postu:

Sonda pokazuje napięcia między 0-1V, będą różne w zależności od składu spalin. Skąd wiesz że ma być równo 1V?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
BeNeK
stary wyjadacz



Dołączył: 10 Gru 2010
Posty: 555
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Kielce
Płeć: GA16DS / GA16DE

PostWysłany: 17 Mar 2012 17:43     Temat postu:

Thomsonicus napisał:
Sonda pokazuje napięcia między 0-1V, będą różne w zależności od składu spalin. Skąd wiesz że ma być równo 1V?

na NZ napisano mi ze idealna sonda musi trzymać 1V , nie widze innej możliwość tak dużego spalania ... Jak wymieniałem świece to stare miała dużo czarnego nagaru więc coś ze spalaniem chyba nie tak ...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jacek100nx




Dołączył: 30 Sie 2010
Posty: 298
Przeczytał: 4 tematy

Ostrzeżeń: 0/3
Skąd: PSK
Płeć: SR20DE

PostWysłany: 17 Mar 2012 21:48     Temat postu:

BeNeK napisał:

na NZ napisano mi ze idealna sonda musi trzymać 1V , nie widze innej możliwość tak dużego spalania ... Jak wymieniałem świece to stare miała dużo czarnego nagaru więc coś ze spalaniem chyba nie tak ...

Gdyby sonda miała trzymać tylko napięcie 1V to była by ona nie potrzebna bo po co do komputera podawać stałą wartość ?? Thomsonicus dobrze napisał że sonda powinna podawać napięcie 0-1V podłącz miernik i dodaj gazu i sprawdź czy wartość się zmienia.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
podj
stary wyjadacz



Dołączył: 16 Wrz 2009
Posty: 589
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Szczecin
Płeć: SR20DE

PostWysłany: 18 Mar 2012 14:28     Temat postu:

Proponuje na początek sprawdzić szczelność układu dolotowego PZDR

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 18 Mar 2012 15:01     Temat postu:

BeNeK napisał:
sonda musi trzymać 1V


Jeśli trzyma ciągle to samo napięcie (obojętnie jakie) to znaczy że właśnie nadaje się do wymiany bo nie podaje aktualnej informacji nt. składu spalin i nie jest wg. niej dostosowywany skład mieszanki. Ktoś trochę chyba namieszał i coś pomylił. Ja u siebie w DSie kiedyś jak podpiąłem zwykły multimetr to pomimo dodawania/odpuszczania gazu sonda ciągle pokazywała bodajże 0.30V, czyli tak jakby skład spalin wcale się nie zmieniał. Efekt taki że LPG (2 gen czyli z ECU podpiętym pod lambdę) szalało i paliło chyba z 15L. Udało mi się wyrwać za bodajże 75zł sondę NGK-NTN w sklepie i wymieniłem ją sam w 15 minut. Potem jeszcze raz strojenie gazu i zrobiło się "normalnie", czyli 10L/100km.
Gdybyś miał sprawdzać sondę to od razu nadmienię że sondy w NXach 1.6 są bez podgrzewania, i zanim się rozgrzeją mija 3-5 minut i wtedy pokazują przeróżne cuda, poczynając od wartości -5V a kończąc na +12V. Po rozgrzaniu zakres pracy sondy powinien zawierać się pomiędzy 0 a +1V i powinien zmieniać chyba z 50 razy na sekundę.
Tak czy siak sondę sprawdzić dość łatwo - bierzesz multimetr i przytykasz czarny przewód gdzieś do masy a czerwony do przewodu od sondy.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
BeNeK
stary wyjadacz



Dołączył: 10 Gru 2010
Posty: 555
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Kielce
Płeć: GA16DS / GA16DE

PostWysłany: 18 Mar 2012 15:12     Temat postu:

Thomsonicus napisał:
BeNeK napisał:
sonda musi trzymać 1V


Jeśli trzyma ciągle to samo napięcie (obojętnie jakie) to znaczy że właśnie nadaje się do wymiany bo nie podaje aktualnej informacji nt. składu spalin i nie jest wg. niej dostosowywany skład mieszanki. Ktoś trochę chyba namieszał i coś pomylił. Ja u siebie w DSie kiedyś jak podpiąłem zwykły multimetr to pomimo dodawania/odpuszczania gazu sonda ciągle pokazywała bodajże 0.30V, czyli tak jakby skład spalin wcale się nie zmieniał. Efekt taki że LPG (2 gen czyli z ECU podpiętym pod lambdę) szalało i paliło chyba z 15L. Udało mi się wyrwać za bodajże 75zł sondę NGK-NTN w sklepie i wymieniłem ją sam w 15 minut. Potem jeszcze raz strojenie gazu i zrobiło się "normalnie", czyli 10L/100km.
Gdybyś miał sprawdzać sondę to od razu nadmienię że sondy w NXach 1.6 są bez podgrzewania, i zanim się rozgrzeją mija 3-5 minut i wtedy pokazują przeróżne cuda, poczynając od wartości -5V a kończąc na +12V. Po rozgrzaniu zakres pracy sondy powinien zawierać się pomiędzy 0 a +1V i powinien zmieniać chyba z 50 razy na sekundę.
Tak czy siak sondę sprawdzić dość łatwo - bierzesz multimetr i przytykasz czarny przewód gdzieś do masy a czerwony do przewodu od sondy.


Dzięki Thom że mi wszystko ładnie wytłumaczyłeś Very Happy Jak dostanę sie do wnętrza to odpalę i sprawdzę Razz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
BeNeK
stary wyjadacz



Dołączył: 10 Gru 2010
Posty: 555
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Kielce
Płeć: GA16DS / GA16DE

PostWysłany: 05 Kwi 2012 20:07     Temat postu:

Kurde ja juz nie wiem ... Sonda wymieniona na NTK NGK, spalania jeszcze nie sprawdzałem ale nismo po odpaleniu zaczyna dymić i walić wodą z wydechu , sądząc po zapachu nie jest to olej jak i nie jest to siwy dym jak przy spalaniu oleju . Pod korkiem wlewu oleju nie robi się mleko ani nie ma oleju w płynie chłodzącym .... Ponad to jak wciskamy hamulec to zaczyna przygasać , na wolnych obrotach faluje , i zauważyłem ze są również skoki napięcia , świtała i liczniki na dosłownie minimalny moment przygasają. Jeśli chodzi o sprawę z hamulcem to podejrzewam podciśnienia bo hamulec chyba ogólnie chodzi na podciśnieniu ? Czy ta woda wydobywając się z wydechu nie jest to efekt złego spalania ? dodam że świeczki mam nowe denso , a poprzednie po wykręceniu były czarne co chyba świadczy o złym spalaniu ?
http://www.youtube.com/watch?v=zpJsMJx2elM&feature=youtu.be


Post został pochwalony 0 razy

Ostatnio zmieniony przez BeNeK dnia 05 Kwi 2012 20:11 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Marian




Dołączył: 12 Sie 2010
Posty: 193
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Stryków k/Łodzi
Płeć: SR20DE

PostWysłany: 05 Kwi 2012 20:42     Temat postu:

Ja bym na Twoim miejscu obejrzał bardzo dokładnie silnik z zewnątrz pod kątem plucia oleju. Jak od frontu nic nie widać, to poszukaj okolice kolektora dolotowego, pompy paliwa...

Nadmienię, że pęknięcie uszczelki nie musi być pomiędzy kanałem olejowym a wodnym (maź w zbiorniku wyrównawczym, ubywanie płynu), bądź kanałem olejowym a cylindrem (spalanie oleju, niebieski dym), ale może być również między cylindrem a krawędzią silnika (wtedy ubywanie oleju no i kompresja do bani). Efekty są takie, że paliwo jest niedostatecznie spalone w tym jednym cylindrze przykładowo (bądź wielu) i sonda dobrze odczytuje zły stan mieszanki cały czas. Na dodatek, dane z sondy czyta ECU od gaźnika i stara się na swój sposób niby redukować to paliwo, co daje jeszcze gorsze efekty, bo spadają obroty, silnik ledwo zipie.

Ja bym zdjął pokrywę filtra, aby dostać się wzrokiem do tylnej części silnika, wziął porządne światło i wszystko dokładnie obejrzał. Jak coś jest brudne, to da Ci do myślenia. Weź wtedy wyczyść do sucha. Potem skręć wszystko do kupy, przejedź się z 10km, rozkręć wszystko raz jeszcze i będzie jasne.

Nie chcę Ciebie straszyć, ale stawiam na uszczelkę pod głowicą.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
BeNeK
stary wyjadacz



Dołączył: 10 Gru 2010
Posty: 555
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Kielce
Płeć: GA16DS / GA16DE

PostWysłany: 06 Kwi 2012 14:03     Temat postu:

Przyczyna chyba znaleziona:






Gaźnik na podstawie(połączenie kolektora z gaźnikiem) jest cały mokry ja i u góry gaźnika Razz
NA początku z tatą zatkaliśmy rurę która zasysa powietrze ta obok akumulatora , nissan chodził jak gdyby nigdy nic na wolnych ja i wysokich obrotach , więc poszliśmy dalej tym tropem i zatkaliśmy już sam gaźnika i na wolnych też chodził , ale jak już dodałem gazu zgasł a resztę obrazują fotki Razz Trzeba będzie kupić komplet uszczelek gaźnika Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Marian




Dołączył: 12 Sie 2010
Posty: 193
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Stryków k/Łodzi
Płeć: SR20DE

PostWysłany: 06 Kwi 2012 18:47     Temat postu:

BeNeK napisał:
Trzeba będzie kupić komplet uszczelek gaźnika

Trzymam kciuki, aby to było to... Silnik suchy wkoło?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
BeNeK
stary wyjadacz



Dołączył: 10 Gru 2010
Posty: 555
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Kielce
Płeć: GA16DS / GA16DE

PostWysłany: 06 Kwi 2012 19:28     Temat postu:

Marian napisał:
BeNeK napisał:
Trzeba będzie kupić komplet uszczelek gaźnika

Trzymam kciuki, aby to było to... Silnik suchy wkoło?

Tak czyściutki Razz
Dzięki Marcin za pomoc !


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
BeNeK
stary wyjadacz



Dołączył: 10 Gru 2010
Posty: 555
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Kielce
Płeć: GA16DS / GA16DE

PostWysłany: 07 Kwi 2012 18:35     Temat postu:

Dzisiaj z tatą zaczęliśmy rozkręcać gaźnik po odkręceniu pierwszych śrub i zobaczeniu co jest wewnątrz nawet nie rozbieraliśmy dalej , trzeba będzie gdzieś oddać do mechanika ... Ale za to zaczęliśmy walkę z zawiechą
Stabilizator z 1.6 vs Gti

A tu stabilizator na samochodzie



A to czeka jeszcze na montaż Razz

-Rozpórka tył
-sprężyny H&R progres x4 , -35mm
Radyjko wyleciało Razz

Materiał na obicie podłokietnika


Polowanie na takie coś trwa
Twisted Evil Enkei RP01


Post został pochwalony 0 razy

Ostatnio zmieniony przez BeNeK dnia 07 Kwi 2012 18:38 , w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
nismojoe
stary wyjadacz



Dołączył: 25 Gru 2009
Posty: 1564
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: SR20DE

PostWysłany: 07 Kwi 2012 18:56     Temat postu:

ale zatęskniłem za 100nxem dzięki Benek

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Nasze samochody Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3 ... 6, 7, 8 ... 16, 17, 18  Następny
Strona 7 z 18

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin