Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Moryc7 - GA16DS -> GA16DE NVCS -> SR20DE + kompresor
Idź do strony Poprzedni  1, 2, 3 ... 8, 9, 10 ... 22, 23, 24  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Nasze samochody
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Excallibur




Dołączył: 30 Cze 2008
Posty: 376
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: GA16DS / GA16DE

PostWysłany: 29 Paź 2011 9:51     Temat postu:

cos słabo kreci akumulator, rozrusznik, albo słabsze napiecie gdzies fochodzi zasniedziale styki czy co.

Moze mało to pomoze ale mialem kiesys sytuacje ze nie chciał odpalic. i musiałem go na Pych i zalapał. i potem juz palil z rozrusznika normalnie

U znajomego w aucie mial podobny obiaw wymienił kable swiece itp. a okazal sie czujnik polozenia wału. nie wiem jak sie to ma do sprawy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moryc7
moderator



Dołączył: 24 Kwi 2010
Posty: 821
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zakopane
Płeć: GA16DS / GA16DE

PostWysłany: 29 Paź 2011 13:01     Temat postu:

mariuszek1234 - brzmi jakby wybuch benzyny. zanim odkręciłem świece to te wybuchy były częstsze i mocniejsze... spróbuję na innym akumulatorze, ale kto wie czy to coś da... już nie mam siły nawet myśleć o tym aucie...

Excallibur - to jest automat, nie będę go odpalał na popych... a co do czujnika położenia wału to gdzie on jest? może warto bym i to sprawdził... tylko nie wiem co to, gdzie to i po co to Razz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mariuszek1234




Dołączył: 18 Maj 2011
Posty: 162
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdynia
Płeć: SR20DE

PostWysłany: 29 Paź 2011 16:44     Temat postu:

no to chyba nie ma co myśleć,zmień/naładuj aku i ogarnij to co odpowiedzialne za zapłon,jak to nie pomoże to wtedy będziesz myślał dalej a koszt nawet nie duży ;p

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moryc7
moderator



Dołączył: 24 Kwi 2010
Posty: 821
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zakopane
Płeć: GA16DS / GA16DE

PostWysłany: 15 Lis 2011 17:16     Temat postu:

niestety nie mam dobrych wieści... kupiłem nowe świece i zamontowałem je w samochodzie. wziąłem akumulator od kolego (malutki, bo to tylko 45 ze smarta, ale kręcił ładnie Razz ) i sprawdziłem iskrę. słaba i czasami w ogóle jej nie było na niektórych świecach. pozmieniałem je miejscami i dalej to samo. dodam, że zaraz przed próbą znowu przeczyściłem aparat zapłonowy. hmm wygląda na to, że to chyba kable sprawiają problem ze świecami? nagrałem filmik z próby odpalenia na nowych świecach, oto i on:

http://www.youtube.com/watch?feature=player_embedded&v=-emvft1490E

jak na moje ucho to brzmi to jakby miał już prawie zapalić.... tylko co jest nie tak? wtryski chyba też muszą dobrze działać, bo brzmi jakby podawało benzynę a poza tym to po 2 czy 3 próbach odpalenia jak tu na filmiku, strasznie śmierdziało benzyną...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Excallibur




Dołączył: 30 Cze 2008
Posty: 376
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: GA16DS / GA16DE

PostWysłany: 16 Lis 2011 10:00     Temat postu:

Nie Wiedziałrm ze To Automat.

Jezeli smierdzi paliwem to moze go zalewa. albo dochodzi za mało paliwa.

jezeli daje iskre to znak ze cos sie tam dzieje i jest na dobrej drodze.

Kiedys u koleszki w fordzie zmienione byly kable pozycjami i nie chcial palic albo probował tez był to automat (ale to chyba nie ma znaczenia)

Moze Palec rozdzielacza.

A nie kreciles aparatem zapłonowym ?? moze ci sie zapłon przestawił ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dawidkrakow
moderator



Dołączył: 24 Sie 2008
Posty: 790
Przeczytał: 1 temat

Ostrzeżeń: 0/3
Skąd: Kraków
Płeć: GA16DS / GA16DE

PostWysłany: 26 Lis 2011 15:58     Temat postu:

http://www.100nx.fora.pl/ogloszenia-kupie-sprzedam-zamienie,4/s-spojler-pfeba-progi-i-zderzak-posters,7598.html Tu masz nakładki na progi Pfeba za 110zł.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moryc7
moderator



Dołączył: 24 Kwi 2010
Posty: 821
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zakopane
Płeć: GA16DS / GA16DE

PostWysłany: 27 Lis 2011 12:13     Temat postu:

to nie są progi Pfeba, a Postert a co do białego nissana to poddałem się i poszedł do warsztatu. okazało się że uszczelka pod głowicą poszła. przenie przez to dostawał za dużo powietrza i nie mógł odpalić. masakra... powiedzieli mi że będzie to kosztowało jakieś 1500zł ...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mariuszek1234




Dołączył: 18 Maj 2011
Posty: 162
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdynia
Płeć: SR20DE

PostWysłany: 27 Lis 2011 14:06     Temat postu:

pierwsze słysze O.o podjedź lepiej gdzie indziej i spytaj bp śmierdzi mi to naciąganiem http://www.forum.alfaholicy.org/156/9195-156_uszczelka_pod_glowica_jakie_objawy.html nic nie ma o tym że nie można odpalić auta itp ani na żadnej innej stronie...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 27 Lis 2011 14:37     Temat postu:

Jak mocno wywaliło uszczelkę do zewnątrz głowicy to może ciśnienie ucieka bokami i ma za małą kompresję żeby odpalić? Ale to by musiało chyba hardkorowo uciekać. Albo olej świece zalał?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pawel18PL
stary wyjadacz



Dołączył: 09 Wrz 2007
Posty: 821
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Klimontów
Płeć: SR20DE

PostWysłany: 27 Lis 2011 15:04     Temat postu:

SRY moryc 66666. Cena za uszczelkę z kosmosu...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Excallibur




Dołączył: 30 Cze 2008
Posty: 376
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: GA16DS / GA16DE

PostWysłany: 27 Lis 2011 16:20     Temat postu:

Uszczelka chyba nie ma az takich przedmuchów.
Olej by ci palił.

sprawdz powietrze wszystkie rury.

koleszka mial problem z odpalaniem wozu pomogła wymiana silniczka krokowego.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moryc7
moderator



Dołączył: 24 Kwi 2010
Posty: 821
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zakopane
Płeć: GA16DS / GA16DE

PostWysłany: 27 Lis 2011 17:01     Temat postu:

przyjechali, wzieli auto na lince i mi po paru dniach powiedzieli ze silnik do wymiany lub remontu bo uszczelka poszla i koszt tego bedzie 1500zł wiec pewnie z wszystkim, nowe zawory itp bo pewnie pomysleli ze lepiej od razu wszystko zrobic.. znacie kogos sprawdzonego w Krakowie gdzie moglbym to auto zawieźć?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jacek100nx




Dołączył: 30 Sie 2010
Posty: 298
Przeczytał: 4 tematy

Ostrzeżeń: 0/3
Skąd: PSK
Płeć: SR20DE

PostWysłany: 27 Lis 2011 21:59     Temat postu:

Po pierwsze zmień warsztat jeśli rzeczywiście uszczelkę wydmuchało to szykuje się kupno nowej i planowanie głowicy oraz wymiana uszczelniaczy zaworowych będzie to spory koszt ale na pewno nie 1500 zł. w około 500 zł spokojnie powinieneś się zmieścić. aha sprawdzić ciśnienie na poszczególnych garach będziesz wiedział na czym stoisz.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
nismojoe
stary wyjadacz



Dołączył: 25 Gru 2009
Posty: 1564
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: SR20DE

PostWysłany: 27 Lis 2011 22:58     Temat postu:

nie ma sensu żebyś remontował silnik, bo Ty i tak chcesz przerzucic glowice do ds'a, no nie?
wykrec ta glowice i zawiez do domu a auto gdzies postaw albo niech stoi u niech w warsztacie i im cos odpal


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moryc7
moderator



Dołączył: 24 Kwi 2010
Posty: 821
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zakopane
Płeć: GA16DS / GA16DE

PostWysłany: 28 Lis 2011 10:39     Temat postu:

szukam lawety i biorę to auto do Zakopanego jednak. mam tam paru sprawdzonych mechaników i będę wiedział co jest grane z autem, co wymieniają, jakie części wsadzą. biorę głowicę do mojego ds'a ale skoro wydmuchało uszczelkę (auto faktycznie nieraz się grzało u poprzedniego właściciela) to chyba dobrym pomysłem będzie od razu zrobić remont głowicy w razie, gdyby jakieś elementy tam uległy uszkodzeniu od przegrzania, czyż nie?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Nasze samochody Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3 ... 8, 9, 10 ... 22, 23, 24  Następny
Strona 9 z 24

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin