Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Uwagi dotyczace forum czyli swoje 3 grosze
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Off-Topic
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Savage 0007
stary wyjadacz



Dołączył: 03 Lut 2008
Posty: 169
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław
Płeć: SR20DE

PostWysłany: 11 Lut 2010 15:32     Temat postu:

Ja też mam taki problem od jakis 3 tygodni

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
stoo




Dołączył: 30 Kwi 2007
Posty: 1236
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Chorzów
Płeć: GA16DS / GA16DE

PostWysłany: 12 Lut 2010 12:41     Temat postu:

Thomsonicus napisał:

Mam Fajerfoksa 3.52

Już jest 3.6 Razz dawno
ale problem mam czesto i najczesciej wtedy gdy przegladam forum z innego kompa a potem wracam na mojego i sa znow nie czytane posty.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Menago




Dołączył: 16 Mar 2009
Posty: 373
Przeczytał: 0 tematów

Ostrzeżeń: 1/3
Skąd: warszawa
Płeć: SR20DE

PostWysłany: 12 Lut 2010 23:33     Temat postu:

a myslalem ze to cos z moim kompem jest nie tak Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
paxon




Dołączył: 15 Wrz 2009
Posty: 260
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: kłodzko
Płeć: GA16DS / GA16DE

PostWysłany: 13 Lut 2010 1:13     Temat postu:

no mnie tez denerwuje te posty nieprzeczytane a przeczytane np jak napisze posta, to moj osoatni wyskakuje mi jako nie przeczytany, mam google chrom

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AndyP
stary wyjadacz



Dołączył: 11 Paź 2005
Posty: 504
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: swarzędz

PostWysłany: 13 Lut 2010 11:01     Temat postu:

prawdopodobnie coś ze skryptami z fora.pl się powaliło. Moim zdaniem nie zależy to od przeglądarki.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 18 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 14 Lut 2010 0:39     Temat postu:

Też już sprawdzam z innymi przeglądarkami, myślałem że Fajerfoks coś pokićkał ale wychodzi że jednak chyba serwer coś mięknie. Trzeba będzie chyba podesłać maila...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
obserVator
stary wyjadacz



Dołączył: 01 Sty 2007
Posty: 677
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Zawiercie <@> Śląsk
Płeć: GA16DS / GA16DE

PostWysłany: 14 Lut 2010 21:37     Temat postu:

Wygląda na to, że problemy z forum jakie są widoczne od jakiegoś czasu to problemy na większą skalę, niestety. Dotyczą bardzo dużej ilości jeśli nie większości for pod domeną fora.pl.
Można o tym poczytać tu :
http://www.forum.fora.pl/bledy,6/zglaszajcie-bledy,35531-90.html
http://www.forum.fora.pl/bledy,6/bledy-w-zestawieniu-statystyk-kto-jest-na-forum,38073-195.html
Wysłałem wiadomość do administracji, mam nadzieję, że odpiszą podając sensowny termin zakończenia prac nad serwerem.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
obserVator
stary wyjadacz



Dołączył: 01 Sty 2007
Posty: 677
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Zawiercie <@> Śląsk
Płeć: GA16DS / GA16DE

PostWysłany: 18 Lut 2010 0:24     Temat postu:

Oto treść wiadomości od administracji fora.pl :

"Witam,
Dziękujemy za zgłoszenie. Problem jest nam znany i obecnie pracujemy nad
jego rozwiązaniem. Nie znamy terminu usunięcia usterki. "

Pozostaje jedynie uzbroić się w cierpliwość.


edit 18.02.2010 godz. 17:30
Wygląda na to, że wszystko wróciło do normy.


Post został pochwalony 0 razy

Ostatnio zmieniony przez obserVator dnia 18 Lut 2010 17:31 , w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 18 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 21 Lut 2010 22:41     Temat postu:

Jak pewnie część z Was zauważyła kilka małych rzeczy się zmieniło na forum. Doszła faviconka, nie ma konieczności rejestrowania żeby użyć shoutboxa i zmienił się format wyświetlania daty przy ostatnim poście.
Sprawa wygląda tak że Marthen udzielił mi kredytu zaufania i umożliwił administrowanie forum; nie martwcie się, nie mam zamiaru robić przewrotu lutowego ;P
W razie czego to walcie do mnie na PW albo piszcie po prostu w tym temacie, postaram się poogarniać co i jak. Póki co siedzę nad stroną techniczną forum, ale na "pierdółki" jak widać czas się zawsze znajdzie.
Tomek


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gem




Dołączył: 04 Mar 2007
Posty: 870
Przeczytał: 0 tematów

Ostrzeżeń: 2/3
Skąd: Wroclove
Płeć: SR20DE

PostWysłany: 01 Mar 2010 1:23     Temat postu:

Tomek..mozesz mi dać trzecie ostrzeżenie...zachowujesz się jak kretyn. (zwróć uwage, ze okreslam zachowanie, a nie osobę). Najpierw piszesz do mnie:
"Proszę Cię żebyś to do piątku zmienił sam, albo zrobię to ja i dodam kolejny warn za przezwiska.
Tomek" - a potem zamykasz temat i uniemozliwiasz zmianę.... chyba Cię poniosło... albo nigdy nie przejawiałeś skłonnosci do logicznego myslenia..


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 18 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 01 Mar 2010 20:39     Temat postu:

Trzeba było PW nadać że nie można edytować. Ja mogłem bo wszędzie mogę edytować. Sprawdzę, jeśli nie da rady to skasuję warna. A chamstwo trzeba tępić i zdania nie zmienię.

Post został pochwalony 0 razy

Ostatnio zmieniony przez Thomsonicus dnia 01 Mar 2010 20:40 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
gem




Dołączył: 04 Mar 2007
Posty: 870
Przeczytał: 0 tematów

Ostrzeżeń: 2/3
Skąd: Wroclove
Płeć: SR20DE

PostWysłany: 02 Mar 2010 8:15     Temat postu:

nie kasuj... nie przywiązuje do tego wagi. Chciałem Ci tylko zwrócić uwagę na ten fakt, bo może ktoś inny będzie w tej samej sytuacji....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 18 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 02 Mar 2010 20:57     Temat postu:

Zdjąłem ostrzeżenie. Mój błąd. Człowiek się uczy całe życie, na następny raz będę wiedział że tak jest
ps. dzięki sirkomla!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gem




Dołączył: 04 Mar 2007
Posty: 870
Przeczytał: 0 tematów

Ostrzeżeń: 2/3
Skąd: Wroclove
Płeć: SR20DE

PostWysłany: 18 Kwi 2010 14:14     Temat postu:

thomsonicus... i znowu przejawiasz kretyńskie zachowania. Wskarz mi jeden post, gdzie mówiłem o nim jako osobie, bo z tego co widzę, to piętnuje zachowania i postawy. Jeżeli masz problem z poprawnym rozdzieleniem tego to Twój problem, ale racz uzywać mózgu.. to nie boli.

mozesz dawać warna za warnem..jak widzisz, mozna tu wracać i wrócę jako np gem 1, potem gem 2... i tak do znudzenia :] przywyknij do myśli, że admin na forum niewiele może, zwłaszcza jak ma zaburzenia procesów związanych z logicznym myśleniem


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
KrzysztofNX




Dołączył: 16 Paź 2013
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 16 Paź 2013 8:41     Temat postu:

witam, jestem tu nowy, dlatego piszę tutaj, trochę mi zejdzie, zanim ogarnę całe forum.
ale od razu mam pytanie, czy 100nx miał/ma wyciszenie tylnych nadkoli seryjnie? z przodu wyciszony filcem jest, a z tyłu? orientuje się ktoś?
Bo w moim nie ma, jest tylko cienka "tapicerka" i tyle...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Off-Topic Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7  Następny
Strona 6 z 7

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin