Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Zawód :-(
Idź do strony 1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Off-Topic
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jasmin




Dołączył: 03 Lip 2006
Posty: 281
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: 3City

PostWysłany: 01 Gru 2008 16:05     Temat postu: Zawód :-(

W dniu dzisiejszym, pierwszy raz od 2 lat moje nissmo mnie zawiodło ...

Postanowiło nie odpalić i skazać mnie na żenujący dla mnie i sąsiadów pokaz odpalania auta na pych i wskakiwania do niego w pełnym rynsztuku bojowym (czytaj, gajerek, krawacik i biała koszulka) ...

(a śmiali się do rozpuchu, bo pod domem 2 setki i żadna nie była na tą chwilę sprawna)


Padł rozrusznik Sad regeneracja 200 zł i po kłopocie ... już wszyscy działają ... ale sam fakt ... że mogłem być na totalnym wygwizdowie (czasem lubię sobie pojechać na koniec świata gdzie jest tylko błoto i zero dróg, nota bene byłem tam wczoraj) jest przerażający ... no po prostu tracę zaufanie do mojego pełnolatka Wink

A Was drodzy forumowicze ?? ile razy zawiodła setka ?? ale tak, by nie dało się już jechać (albo dało się, ale zależało to raczej od sprzyjających okoliczności a nie właściwości samego auta?)

Pozdrawiam,
G.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
luck




Dołączył: 18 Lis 2008
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kielce
Płeć: SR20DE

PostWysłany: 01 Gru 2008 16:40     Temat postu:

Raz w kielcach rozwaliło mi chłodnicę do domu 35 km jechałem 3godz Ale nigdy nie zawiódł mnie na dobre. Mam go już rok. pozdro

Post został pochwalony 0 razy

Ostatnio zmieniony przez luck dnia 08 Sty 2009 18:17 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
boniu




Dołączył: 11 Cze 2007
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: kielce

PostWysłany: 01 Gru 2008 16:41     Temat postu:

2 razy ;p
raz rozrusznik - 70 zl regeneracja
drugi raz - braklo paliwa Laughing


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sydney




Dołączył: 22 Lut 2007
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Żarki
Płeć: GA16DS / GA16DE

PostWysłany: 01 Gru 2008 17:01     Temat postu:

mi padl rozrusznik i urwala sie poloska:P

pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arkady




Dołączył: 05 Maj 2007
Posty: 1278
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: TORUŃ
Płeć: GA16DS / GA16DE

PostWysłany: 01 Gru 2008 17:04     Temat postu:

ja za regeneracje rozrusznika dalem 90-100 zl nie pamietam juz

trezba bylo sporbowac puknac mlotkiem w rozrusznik ja tak robilem jakis czas;]


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
stoo




Dołączył: 30 Kwi 2007
Posty: 1236
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Chorzów
Płeć: GA16DS / GA16DE

PostWysłany: 01 Gru 2008 17:35     Temat postu:

arkady napisał:
ja za regeneracje rozrusznika dalem 90-100 zl nie pamietam juz

trezba bylo sporbowac puknac mlotkiem w rozrusznik ja tak robilem jakis czas;]

mialem identycznie tez tylko rozrusznik , po miesiecznym pukaniu brechą byla regeneracja za 100zł :]


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Antek




Dołączył: 23 Lis 2007
Posty: 36
Przeczytał: 7 tematów

Ostrzeżeń: 0/3
Skąd: Żagań
Płeć: GA16DS / GA16DE

PostWysłany: 01 Gru 2008 20:01     Temat postu:

U mnie niecały miesiąc temu rozładował się aku i także musiałem go popchać, na szczęście wyjazd z garażu mam z górki ale samo to ... ostatni raz pchałem tak malucha...2 lata temu.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Molossus




Dołączył: 01 Paź 2006
Posty: 248
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 02 Gru 2008 12:19     Temat postu:

U mnie linka sprzęgła w drodze do Katowic. Miałem szczęście bo sklep z częsciami był 500 m dalej a mechanik 800 m Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Areckii




Dołączył: 09 Lip 2008
Posty: 139
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: GA16DS / GA16DE

PostWysłany: 02 Gru 2008 13:24     Temat postu:

Molossus napisał:
U mnie linka sprzęgła w drodze do Katowic. Miałem szczęście bo sklep z częsciami był 500 m dalej a mechanik 800 m Razz


A jak linka sprzegla sie zerwie to nie ma mozliwosci wpiac np 2 biegu i podjechac kawalek?? Bo w ogole to slyszalem ze jakos da sie przezucac biegi bez sprzegla przy odpowiednim zakresie obrtow..


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gruby




Dołączył: 07 Lut 2007
Posty: 383
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław

PostWysłany: 02 Gru 2008 13:41     Temat postu:

Areckii napisał:
Molossus napisał:
U mnie linka sprzęgła w drodze do Katowic. Miałem szczęście bo sklep z częsciami był 500 m dalej a mechanik 800 m Razz


A jak linka sprzegla sie zerwie to nie ma mozliwosci wpiac np 2 biegu i podjechac kawalek?? Bo w ogole to slyszalem ze jakos da sie przezucac biegi bez sprzegla przy odpowiednim zakresie obrtow..

Dwu krotnie zerwala mi sie linka sprzegla najwyzszy bieg jaki potarfie wrzucic to 4 najwiekszy przebieg to 50km bez linki. pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AndyP
stary wyjadacz



Dołączył: 11 Paź 2005
Posty: 504
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: swarzędz

PostWysłany: 02 Gru 2008 17:46     Temat postu:

Mi kiedyś siadła listwa z diodami na altku. Na szczęście nie miałem daleko do chaty i dojechałem na aku. Altka musiałem odpiąć, bo się grzał łobuz jeden.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Seba




Dołączył: 06 Maj 2006
Posty: 797
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin
Płeć: GA16DS / GA16DE

PostWysłany: 03 Gru 2008 20:15     Temat postu:

jak wielu kolegów- padnięty rozrusznik. a raczej starte szczotki. odświeżenie szczotkotrzymacza 75zł [wszystko wymienione, poza 'bazą']. było pukanie kijem, ale po czasie przestało i to działać Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Cieszyn




Dołączył: 30 Cze 2006
Posty: 640
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sosnowiec / Kraków

PostWysłany: 05 Gru 2008 22:56     Temat postu:

Qrde u mnie tez problem z prądem;) alternator chyba.. nie wiem co z nim jest nie tak, ale zaczyna mnie coraz bardziej wqr... raz miałem potrzaskany przerywacz wysokiego napiecia i mi z 2-3 razy samochód normalnie zgasł zanim doszedłem do tego co sie dzieje.. no i teraz ten alternator (juz 2 raz sie z nim cos dzieje) trzeba zrobić

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
szugaso




Dołączył: 12 Sie 2007
Posty: 76
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Wrocław
Płeć: SR20DE

PostWysłany: 08 Sty 2009 16:01     Temat postu:

Jak u Was w te mrozy spisuje się autko ? U mnie można powiedzieć,że dobrze,chociaż raz zgasł mi i przez około minute nie łapał,już traciłem nadzieje,ale odpalił

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rz




Dołączył: 14 Gru 2006
Posty: 1324
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław
Płeć: SR20DE

PostWysłany: 08 Sty 2009 18:19     Temat postu:

u mnie odpala za 1 razem wrecz na dotyk nawet po tym -20 st mrozie
jestem z niego zadowolony. rano poklepalem go po lusterku i krzyknalem... good job! gooood job! Very Happy

pzdr
rz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Off-Topic Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2, 3  Następny
Strona 1 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin