Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
[GA16DE] TEMPERATURA

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
cinkowzone




Dołączył: 21 Lis 2008
Posty: 77
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wawa
Płeć: GA16DS / GA16DE

PostWysłany: 26 Sty 2009 18:58     Temat postu: [GA16DE] TEMPERATURA

Witam,
Ostatnio i w mojej nysce nardzoił sie problem. TJ.
Gdy zrobie jakies 5-10 km silnik bardzo mocno sie grzeje. Na wskazniku temperatury w srodku pokazuje normalna temperatura tj mniej wiecej polowe skali.
Ogolnie czym dluzej jezdze czym dluzej zapalony jest silnik tym badziej sie grzeje. Osttanio po jakis 20 km nie dalo sie go dotknac bo byl az tak goracy(slina sie gotowala).
Uzupelnilem olej do niemal maksimum i nic. Myslalem ze moze termostat siadl ale to wtedy i na wskazniku byc bylo chyba cos nie tak. Mial ktos cos podobnego? prosze o pomoc!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Luki




Dołączył: 17 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Oppland (N)

PostWysłany: 26 Sty 2009 19:44     Temat postu: Re: TEMPERATURA

cinkowzone napisał:

Ogolnie czym dluzej jezdze czym dluzej zapalony jest silnik tym badziej sie grzeje. Osttanio po jakis 20 km nie dalo sie go dotknac bo byl az tak goracy(slina sie gotowala).


A niby jaką temp. ma mieć rozgrzany silnik? Jeśli nie wywala Ci płynu i wskaźnik temperatury pokazuje że jest OK to znaczy że jest OK. I nie pluj już na silnik bo to nie ładnie.

PS. Pierwsze auto?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
red_shogun
stary wyjadacz



Dołączył: 28 Sie 2006
Posty: 2360
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3
Skąd: Kraków
Płeć: SR20DE

PostWysłany: 26 Sty 2009 19:52     Temat postu: Re: TEMPERATURA

Luki napisał:
cinkowzone napisał:

Ogolnie czym dluzej jezdze czym dluzej zapalony jest silnik tym badziej sie grzeje. Osttanio po jakis 20 km nie dalo sie go dotknac bo byl az tak goracy(slina sie gotowala).


A niby jaką temp. ma mieć rozgrzany silnik? Jeśli nie wywala Ci płynu i wskaźnik temperatury pokazuje że jest OK to znaczy że jest OK. I nie pluj już na silnik bo to nie ładnie.

PS. Pierwsze auto?


hehehe ubawiłem się, sorry za OT Laughing


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
cinkowzone




Dołączył: 21 Lis 2008
Posty: 77
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wawa
Płeć: GA16DS / GA16DE

PostWysłany: 27 Sty 2009 16:29     Temat postu: Re: TEMPERATURA

Luki napisał:
cinkowzone napisał:

Ogolnie czym dluzej jezdze czym dluzej zapalony jest silnik tym badziej sie grzeje. Osttanio po jakis 20 km nie dalo sie go dotknac bo byl az tak goracy(slina sie gotowala).


A niby jaką temp. ma mieć rozgrzany silnik? Jeśli nie wywala Ci płynu i wskaźnik temperatury pokazuje że jest OK to znaczy że jest OK. I nie pluj już na silnik bo to nie ładnie.

PS. Pierwsze auto?

Tak powinno byc? Ze silnik rozgrzewa sie do takiej temperatury ze az przewody sie przysmalaja? Chyba nie. Znasz sie widze...!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Luki




Dołączył: 17 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Oppland (N)

PostWysłany: 27 Sty 2009 16:46     Temat postu: Re: TEMPERATURA

cinkowzone napisał:
Luki napisał:
cinkowzone napisał:

Ogolnie czym dluzej jezdze czym dluzej zapalony jest silnik tym badziej sie grzeje. Osttanio po jakis 20 km nie dalo sie go dotknac bo byl az tak goracy(slina sie gotowala).


A niby jaką temp. ma mieć rozgrzany silnik? Jeśli nie wywala Ci płynu i wskaźnik temperatury pokazuje że jest OK to znaczy że jest OK. I nie pluj już na silnik bo to nie ładnie.

PS. Pierwsze auto?

Tak powinno byc? Ze silnik rozgrzewa sie do takiej temperatury ze az przewody sie przysmalaja? Chyba nie. Znasz sie widze...!


A jak powinno być? Coś Ci się pali pod maską (pomijając tą gotującą się ślinę)? No ja też widzę że się znam..


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AndyP
stary wyjadacz



Dołączył: 11 Paź 2005
Posty: 504
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: swarzędz

PostWysłany: 27 Sty 2009 19:06     Temat postu: Re: TEMPERATURA

cinkowzone napisał:
Luki napisał:
cinkowzone napisał:

Ogolnie czym dluzej jezdze czym dluzej zapalony jest silnik tym badziej sie grzeje. Osttanio po jakis 20 km nie dalo sie go dotknac bo byl az tak goracy(slina sie gotowala).


A niby jaką temp. ma mieć rozgrzany silnik? Jeśli nie wywala Ci płynu i wskaźnik temperatury pokazuje że jest OK to znaczy że jest OK. I nie pluj już na silnik bo to nie ładnie.

PS. Pierwsze auto?

Tak powinno byc? Ze silnik rozgrzewa sie do takiej temperatury ze az przewody sie przysmalaja? Chyba nie. Znasz sie widze...!

Widzisz, temperatura spalania mieszanki w cylindrze jest dość wysoka. Blok i głowica są chłodzone płynem, natomiast kolektor nie. Rozgrzewa się on mocno, po to jest osłona na nim. Żaden kabel/przewód nie powiniem leżeć/dotykać bloku lub kolektora. Jaki zapach to jest? palona guma, papier, sierść?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Logos




Dołączył: 01 Paź 2008
Posty: 94
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: tor/byd
Płeć: SR20DE

PostWysłany: 27 Sty 2009 20:33     Temat postu: Re: TEMPERATURA

cinkowzone napisał:
Witam,
Myslalem ze moze termostat siadl ale to wtedy i na wskazniku byc bylo chyba cos nie tak. Mial ktos cos podobnego? prosze o pomoc!


olej nie ma do rzeczy. Układ chłodzenia ma.
jak nie ma płynu, na desce może nie pokazać wysokich stanów temp. to jest czujnik cieczy a nie gazu. szczególnie w obecnych warunkach atmosferycznych...
Nie sądzę, żebyś był takim łochem co spradza silnik na ślinę...
Miałem dzisiaj napluć na dwa silniki i zobaczyć co się stanie, bo prędzej mi to do głowy nie przyszło....


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
stoo




Dołączył: 30 Kwi 2007
Posty: 1236
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Chorzów
Płeć: GA16DS / GA16DE

PostWysłany: 27 Sty 2009 21:35     Temat postu:

[OFF -> jak można pluć na GA/SR 16/20 DS/DE ?? Neutral ]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gruby




Dołączył: 07 Lut 2007
Posty: 383
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław

PostWysłany: 27 Sty 2009 22:22     Temat postu: Re: TEMPERATURA

cinkowzone napisał:
Witam,
Ostatnio i w mojej nysce nardzoił sie problem. TJ.
Gdy zrobie jakies 5-10 km silnik bardzo mocno sie grzeje. Na wskazniku temperatury w srodku pokazuje normalna temperatura tj mniej wiecej polowe skali.
Ogolnie czym dluzej jezdze czym dluzej zapalony jest silnik tym badziej sie grzeje. Osttanio po jakis 20 km nie dalo sie go dotknac bo byl az tak goracy(slina sie gotowala).
Uzupelnilem olej do niemal maksimum i nic. Myslalem ze moze termostat siadl ale to wtedy i na wskazniku byc bylo chyba cos nie tak. Mial ktos cos podobnego? prosze o pomoc!
to jak masz problem z temp to zagotuj tak silnik zeby sie wiatrak wlaczyl jak wskazowka przejdzie na polowe ta blizej czerwonego i sie nie wlaczy to masz cos -=cenzura=-... wtedy proponuje zobaczyc jaki masz plyn a przedewszystkim starac sie ukald odpowietrzyc...jak to nie to to idz od termosatu itd..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mefisto




Dołączył: 15 Lis 2007
Posty: 311
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 28 Sty 2009 1:09     Temat postu:

a czy wiatrak ci sie wogóle włancza ?? pozatym na przyszłość kup sobie takie maty do kolektora żeby trzymały ci ciepło w nim a nie grzał wszystkiego po drodze ... ja takie coś w krakowie w rako widziałem ... cena ok 50 zł a z tego co wiem pomaga też...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
adam18




Dołączył: 19 Maj 2008
Posty: 100
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Brzesko
Płeć: GA16DS / GA16DE

PostWysłany: 19 Kwi 2011 22:10     Temat postu:

Witam,

Mam taki problem, że silnik łapie mi powoli temperature. W zimie miałem coś takiego że jak samochód stał zapalony w miejscu to temperatura rosła, a gdy jechałem na trasie temperatura zaczęła spadać:/ a gdy przykryłem chłodnice kartonem to temperatura nie spadała, tak samo teraz jak jade na trasie to wolno łapie temperature. Może termostat jest do wymiany? Proszę o rady.

Dzięki!!!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 19 Kwi 2011 23:27     Temat postu:

Na 100 termostat, miałem identycznie. Do NXa wchodzą termostat otwiera się przy 76.5'C, pełne otwarcie to 8mm przy 90'C. Tak piszą w manualu i taki mam u siebie i jest w zimie cieplutko a w lecie nie gotuje się.
Sam koszt termostatu jest niewielki, większy problem to (szczególnie jeśli masz NXa z ABSem) termostat w niewygodnym miejscu - z tyłu silnika od strony pasażera. Jeśli masz tam wielką pompę od ABSu to dostęp tragiczny.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Thomsonicus dnia 19 Kwi 2011 23:28 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Excallibur




Dołączył: 30 Cze 2008
Posty: 376
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: GA16DS / GA16DE

PostWysłany: 20 Kwi 2011 8:09     Temat postu:

A co do gotowania się silnika.
Proponuje wymienić płyn chłodniczy przepłukać układ woda z jakimś preparatem do czyszczenia zalać odpowietrzyć i zobaczyć efekt (dotykać ręka nie pluć).


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
nismojoe
stary wyjadacz



Dołączył: 25 Gru 2009
Posty: 1564
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: SR20DE

PostWysłany: 20 Kwi 2011 12:50     Temat postu:

Jak silnik sie gotuje to sama wymiana płynu się na nic zda, bo prawdopodobnie został naruszony któryś z elementów mechanicznych :
-termostat
-pompa wody
a wymiana płynów powinna iść w parzę z wymianą tych części.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin