Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
[GA16DS] pierdzi pod maską (i kilka innych problemów)
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
alabama




Dołączył: 05 Mar 2011
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin, LU
Płeć: GA16DS / GA16DE

PostWysłany: 23 Kwi 2011 14:21     Temat postu:

No to dobrze, że u Ciebie wszystko git. Czyli pomału też będę szykował kaskę.

Dzisiaj próbowaliśmy się dobrać do gaźnika, ale w międzyczasie wyszło na to, że pali tylko na dwa gary, czasem nawet tylko na jeden. Dlatego nie wkręca go na obroty i zdycha na jałowych. Przewody sprawne, iskra też jest, ale chyba za słaba. Kopułka w tragicznym stanie, Isol niewiele tu pomógł, więc po świętach ją wymienię i zobaczymy co dalej. Dziwne, że akurat przy zabawie z podciśnieniem się to wszystko posypało, ale no cóż, stary samochód, ma swoje humory.

Muszę przeszukać forum, bo widziałem, Damian, że Ty też się męczyłeś z czymś podobnym. Pozdro!


Post został pochwalony 0 razy

Ostatnio zmieniony przez alabama dnia 23 Kwi 2011 14:24 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
damian116




Dołączył: 07 Gru 2009
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Suwałki
Płeć: GA16DS / GA16DE

PostWysłany: 23 Kwi 2011 19:39     Temat postu:

No dokładnie, mnie już krewa zalewała jak otwierałem maskę, rozbierałem , czyściłem ten gaźnik, wymieniałem świece, filtry, przewody, kopułkę, palec, ale poprawy prawie wcale nie było, aż w końcu kupiłem drugi gaźnik, założyłem, powymieniałem wszystkie podciśnienia, aż w końcu chodzi idealnie, żadnych szarpnięć, dziur w obrotach, chodzi jak nie jeden wtryskowiec jak masz jakieś pytania to dawaj tu albo na PW

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
alabama




Dołączył: 05 Mar 2011
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin, LU
Płeć: GA16DS / GA16DE

PostWysłany: 26 Kwi 2011 20:22     Temat postu:

No niestety. . . to nie kopułka. Dalej na dwa gary nie pali, jednej świecy w ogóle nie rusza, a wymieniane jakieś 500- km temu, więc na bank zdrowe. Przeczyszczone dla pewności, ale żadnej poprawy jak nie było tak nie ma. Zostaje chyba najgorsza opcja, czyli albo góra albo dół silnika do remontu (ew. zakup używki). Szczerze to boje się sprawdzać kompresję w cylindrach bo duża szansa, że mają już jakieś przedmuchy. Ech. . . mój Nismo chyba się już swoje najeździł i nie wiem czy w tym miejscu nie skończy się ten rozdział. Bo czy jest sens nowe serducho pakować jak tu zaraz gaźnik wyskoczy i tysiąc innych rzeczy. . . Cholernie mi przykro, od dłuższego czasu o tym autku marzyłem, w końcu się doczekałem, ale wygląda na to, że wdepnąłem na minę, która już po półtora miecha wyssała ze mnie sporo nerwów i pieniędzy. Sad

Post został pochwalony 0 razy

Ostatnio zmieniony przez alabama dnia 26 Kwi 2011 20:25 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
bartik




Dołączył: 15 Wrz 2010
Posty: 327
Przeczytał: 16 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 26 Kwi 2011 20:39     Temat postu:

alabama Może to marne pocieszenie, ale ja tez w ciągu pół roku wpakowałem majątek w setkę Sad Robiłem samą mechanikę i rzeczy związane z bieżącą eksploatacją i wyszło koło 3,5 tys. Dodatkowo, teraz po zimie wyszły niedoskonałości blachy (progi poleciały) i lakier opada (złe malowanie), też już pozbyłbym się jej w pierony ale szkoda kasy włożonej, do tego zadłużyłem się z tego powodu (ale i tak w przypadku zmiany auta wybór padłby na innego 100nx-a). Sorki za off.

Spróbuj sprawdzić kompresję itp. z mojego doświadczenia powiem, że wymiana silnika wraz z kupnem nowego to ok. 1000-1200 zł (trzeba liczyć pierdoły typu pompa wody, sprzęgło, kable itp.)


Post został pochwalony 0 razy

Ostatnio zmieniony przez bartik dnia 26 Kwi 2011 20:40 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
damian116




Dołączył: 07 Gru 2009
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Suwałki
Płeć: GA16DS / GA16DE

PostWysłany: 26 Kwi 2011 20:59     Temat postu:

A ja mogę jeszcze dodać że też miałem tak że nie chodził na wszystkich garach przy starym gaźniku....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
alabama




Dołączył: 05 Mar 2011
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin, LU
Płeć: GA16DS / GA16DE

PostWysłany: 26 Kwi 2011 21:45     Temat postu:

bartik, dzięki, ja już wywaliłem jakieś 1,4k + 700zł na OC, więc duża szansa, że w ciągu tego pół roku Cię przegonię Wink (zakładając, że Nismo jeszcze trochę przejeździ) Długi też mam i to jak cholera, ale no cóż, w wakację będę więcej zapier. . . Czego się nie robi dla Setki.

Damian, a na których garach nie palił? 1+2? Bo mi właśnie tych nie kręci. Próbowałem przebić się przez Twój temat odnośnie gaźnika ("rozbieranie i czyszczenie"), ale nie mogłem znaleźć wzmianki o cylindrach, choć jak czytałem go poprzednim razem to jestem pewien, że coś tam na ten temat było.

Z tą kompresją to jednak dobry pomysł. Jeśli jest i równo na wszystkich garach trzyma to odetchnę z ulgą, bo wychodzi na gaźnik i w ogólnym rozliczeniu wyjdzie taniej, a jeśli jej tam nie ma -- wtedy będziemy się martwić. Dobrze rozumuję?

Pozdrawiam!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damian116




Dołączył: 07 Gru 2009
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Suwałki
Płeć: GA16DS / GA16DE

PostWysłany: 27 Kwi 2011 21:03     Temat postu:

Ja też nie pamiętam czy pisałem, ale pamiętam że gdy nie chciał odpalić to zalewał któreś gary, a któreś były suchutkie... czyli coś musi w tym być....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
alabama




Dołączył: 05 Mar 2011
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin, LU
Płeć: GA16DS / GA16DE

PostWysłany: 28 Kwi 2011 1:20     Temat postu:

No nic. . . spojrzy kumpel, spojrzy znajomy mechanior. . . może się czegoś dopatrzymy. Nie wiem czy w razie gdyby gaźnik niedomagał to jest to możliwe, żeby nie było kompresji w 2ch cylindrach. Nie sprawdzałem, ale tak podejrzewam. Ale popatrzymy, wydam ostatnią kaskę na nią; najwyżej za kilka dni będę rozbierał Nismo na części i kupię nową. . . a może 200SX? Boję się, że poprzedni użytkownik-cwaniaczek zalał jakiegoś MotoDoktora i jakoś to przez pewien czas chodziło, zresztą jestem w stanie w to uwierzyć, bo sprzedał mi samochód bez OC. . . które niby miało być aktualne. . . ech, czym jeszcze mnie te furka zaskoczy. . . Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
alabama




Dołączył: 05 Mar 2011
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin, LU
Płeć: GA16DS / GA16DE

PostWysłany: 29 Kwi 2011 0:56     Temat postu:

Hehe panowie ale głupota! Ja tu się już marwtiłem, że na żyletki setkę idzie, a wpadł kumpel, popatrzył i okazało się, że wszystkiemu winna była rura od podciśnienia, ta najgrubsza po lewej stronie gaźnika. Musiała w którymś momencie spaść, ale że po podniesieniu maski był już w tym miejscu goły wylot to myśleliśmy, że tak to ktoś ustawił, więc nikt się tam nie dotykał. )) Teraz pali i prauje lepiej niż wcześniej, w miarę równo trzyma obroty, więc misja z podciśnieniem zakończona pomyślnie! Kompresja w cylindrach jest (nawet dość równa), mała ale zawsze -- coś koło ósemki, ale mierzone na zimnym silniku. Wygląda na to, że jeszcze trochę Nismo pojeździ!!!

Post został pochwalony 0 razy

Ostatnio zmieniony przez alabama dnia 29 Kwi 2011 0:56 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
damian116




Dołączył: 07 Gru 2009
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Suwałki
Płeć: GA16DS / GA16DE

PostWysłany: 13 Maj 2011 11:57     Temat postu:

Panowie mam przy okazji pytanie, czy znacie coś czego nie rozpuszcza benzyna ? - cieknie mi z tyłu gaźnika, a dekla nie będę ruszać...próbowałem sylikonem który niby odporny na benzyne, a nie jest jednak odporny, próbowałem też cementem do tłumików bo akurat był pod ręką, i też rozpuściło....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin