Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
[GA16DS] po odpaleniu duze obroty
Idź do strony Poprzedni  1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gAcEk




Dołączył: 15 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świętochłowice
Płeć: GA16DS / GA16DE

PostWysłany: 28 Lis 2010 22:25     Temat postu:

w chorzowie na ul. kruszcowej jest gosciu co mi caly gaznik naprawil i ustawil, czekasz pare tygodni czasem na termin ale warto

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bartik




Dołączył: 15 Wrz 2010
Posty: 327
Przeczytał: 19 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 28 Lis 2010 22:41     Temat postu:

Ile wziął??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damian116




Dołączył: 07 Gru 2009
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Suwałki
Płeć: GA16DS / GA16DE

PostWysłany: 28 Lis 2010 23:32     Temat postu:

Chodź mój gaźnik działa w miarę poprawnie, też bym go wyregulował na tip top, nie znacie kogoś z podlaskiego ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gAcEk




Dołączył: 15 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świętochłowice
Płeć: GA16DS / GA16DE

PostWysłany: 29 Lis 2010 7:45     Temat postu:

nie pamietam, tam mi jeszcze tloczki zaworki, wymienial...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 4 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 29 Lis 2010 16:27     Temat postu:

Thomsonicus napisał:
Wiesz, nawet jak są w manualu algorytmy (jeśli TAK przejdź do kroku 3, jeśli NIE to wróć itp) co robić w jakiej kolejności.
Nie dla żartów potocznie o tych gaźnikach mówi się "bez regulacji". Wiesz, może też ja to w trochę zbyt ciemnych barwach przedstawiam; w sumie ja jakoś dałem radę to ogarnąć. Ale tak właśnie miałem że zmieniałem mieszankę na ssaniu to zmieniały mi się normalne wolne obroty, zmieniłem wolne to pozmieniało się coś innego. Trzeba to było robić z wyczuciem i przewidywaniem. A na domiar złego auto po założeniu dolotu (z obudową) chodziło inaczej niż na gołym gaźniku i trzeba było to też brać pod uwagę i testować po każdej zmianie. Ja skręcanie/rozkręcanie obudowy opanowałem że w minutę całość rozkręcałem już.
W ASO Nissana te gaźniki kiedyś ustawiali ponoć na tzw. stole podciśnieniowym który dawał możliwość podłączenia wszystkiego i symulowania realnych podciśnień występujących podczas pracy. Jak mnie szlag trafił z tym ustawianiem i zadzowniłem do lubelskiego ASO Nissana to przedstawiciel powiedział mi: Wie pan, przyjeżdżał taki chłopak spod Warszawy co umiał i miał czym to poustawiać, ale my się tym nie zajmujemy bo nikt przeszkolenia nie ma...". Czyli właściciele NXów, Primer, Suniaczy i cholera wie czego jeszcze są pozostawieni sami sobie.
Poszukaj w manualu, wstaw screena to ci potłumaczę czego słownik nie wyjaśni.


Spróbuje sam ustawić sanie.na początku jak go kupiłem chodził nie równo ustawiłem mieszankę są obroty trochę zapłonem wymieniłem zaworek jedno zwrotny i jeden zapchałem i chodzi jak tralala lecz mowie jak dla mnie to za małe ma sanie na zimnym i ciężko przepala paliwo bo tak jak by pyrkał.jak macie problemy z gaźnikiem to najpierw zobaczcie wszystkie zaworki jedno zwrotne co są pod patelnia bo jak sa popsute to są cuda na kiju i większość szuka gdzie indziej przyczyn kreci rozbiera czyści i ogólnie się pogarsza


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damian116




Dołączył: 07 Gru 2009
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Suwałki
Płeć: GA16DS / GA16DE

PostWysłany: 29 Lis 2010 17:37     Temat postu:

Pod patelnią są jeszcze zaworki ? , masz może jakieś foto żeby pokazać gdzie, bo nie przypominam, i od czego zaworkami zastąpiłeś te uszkodzone ? A jak żle chodzi na ssaniu to proponuje sprawdzić siłownik podciśnieniowy, ja go wymieniłem na inny i idealnie chodzi na ssaniu, wcześniej cały wydech latał i waliło śmierdzącym dymem, widać było że ledwo przepala

Post został pochwalony 0 razy

Ostatnio zmieniony przez damian116 dnia 29 Lis 2010 17:48 , w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 14 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 29 Lis 2010 18:37     Temat postu:

Ja pod obudową też nie kojarzę. Jest jeden z boku przy jakimś zaworze właśnie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 4 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 01 Gru 2010 16:37     Temat postu:

jak pamiętam są 2 obecnie nie mam foty ale na necie ale na forum ktoś robił fote z ściągniętą patelnia

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 14 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 01 Gru 2010 18:00     Temat postu:

Może tobie chodzi o te solenoidy (tak?) co są na obudowie filtra, są też chyba ze dwa takie wynalazki co zatykają jakieś przewody. Zaworek jednostronny to co innego

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
szneqz




Dołączył: 08 Lis 2008
Posty: 97
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: ostrzeszów/ostrów
Płeć: GA16DS / GA16DE

PostWysłany: 01 Gru 2010 18:48     Temat postu:

ostatnio wymieniałem gaźnik u siebie i ten który kupiłem też od 100nx miał zaworek zwrotny przy gaźniku z przodu natomiast ten który miałem poprzednio nie miał tego i tyle sie te dwa gaźniki różniły drógi taki zaworek znajduje się natomiast przy lewym kole i tyle. a elektrozaworów (soleneid) jest przy gaźniku 3szt. patrząc na gażnik to jeden z tyłu jeden z prawej i jeden z lewej na dole tego trzeciego raczej nie da się wymontować bez wymontowania gaźnika i wg mnie one mają bardzo duże znaczenie na to w jaki sposób pracuje auto na benzynie ale żeby dwa zaworki zwrotne były przy gaźniku to niewiem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 4 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 02 Gru 2010 18:09     Temat postu:

mowie ze możliwe ze dwa jak pamiętam.jak będzie cieplej ściągnę patelnie i zrobię foto

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damian116




Dołączył: 07 Gru 2009
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Suwałki
Płeć: GA16DS / GA16DE

PostWysłany: 07 Gru 2010 16:36     Temat postu:

ja dziś zmieniłem zaworek zwrotny i nie zauważam w sumie żadnej różnicy...A kupiłem go w sklepie zoologicznym;] - 5zł i nawet idealnie pasuje w wężyki ;]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 4 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 07 Gru 2010 21:31     Temat postu:

może odwrotnie go włożyłeś?a zdejmij go i zobacz czy jest różnica.jak nie ma to musisz szukać gdzie indziej może ktoś go po prost ktoś go zatkał gdzieś

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damian116




Dołączył: 07 Gru 2009
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Suwałki
Płeć: GA16DS / GA16DE

PostWysłany: 08 Gru 2010 0:27     Temat postu:

Jak zdejmę wężyk w ogóle, to silnik kuleje, i wężyk zasysa chyba powietrze, lub dmucha , nie pamiętam....a ustawilem go tak żeby przepuszczał od silnika, do czujnika...a za co w ogóle odpowiada ten czujnik...?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lewy
stary wyjadacz



Dołączył: 19 Kwi 2008
Posty: 2551
Przeczytał: 4 tematy

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: gdynia
Płeć: SR20DE

PostWysłany: 06 Mar 2011 16:20     Temat postu:

właśnie odpaliłem auto i obroty trzymają do 3tys i nie schodzą w dół nawet jak się rozgrzeje.tak jak by się coś zawiesiło.ma ktoś jakieś podejrzenie od czego to nagle się wzięło?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3  Następny
Strona 2 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin