Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
[GA16DS] pomocy przy gaźniku

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kermitp




Dołączył: 06 Cze 2015
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Twardogóra
Płeć: GA16DS / GA16DE

PostWysłany: 09 Lis 2015 19:08     Temat postu: [GA16DS] pomocy przy gaźniku

Witam powiedzcie mi do czego służy to wyjście z gaźnika? Próbuję dojść do ładu ze swoją setką ale ktoś strasznie namieszał. To zdjęcie jest poglądowe ja mam starszy gaźnik bez czujnika u góry. Drugie pytanie czy tego typu gaźnik można założyć w miejsce starszego i prostszego?




EDIT: Thoms


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Arkadiusz100NX




Dołączył: 17 Mar 2014
Posty: 41
Przeczytał: 9 tematów

Ostrzeżeń: 0/3
Skąd: Włocławek/Izbica Kuj.
Płeć: GA16DS / GA16DE

PostWysłany: 10 Lis 2015 22:41     Temat postu:

O ile dobrze kojarzę jest to wylot par paliwa z gaźnika. Powinien iść z tego kroćca wąż do filtra par paliwa. Czemu chcesz zmieniać gaźnik?

Przewód numer 22320N na poniższym schemacie



Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kermitp




Dołączył: 06 Cze 2015
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Twardogóra
Płeć: GA16DS / GA16DE

PostWysłany: 15 Lis 2015 12:35     Temat postu:

Mam problemy z ssaniem odpala mi wchodzi na obroty i gaśnie . Mam drugi gaźnik i na oko wygląda na nie kombinowany dlatego myślałem że go podmienię. Niestety nie będzie pasował bo mój nie ma żadnego czujnika od góry i w moim jest zawór mechaniczny a tu zaworu nie ma jest tylko czujnik więc kicha. A ten otwór co zaznaczyłem na zdjęciu u mnie jest zaślepiony. Więc zostaje mi walka z obrotami w moim.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 14 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 15 Lis 2015 13:10     Temat postu:

Zacznij od wymiany wężyków podciśnienia na nowe. Tylko wymieniaj pojedyńczo, bo jeśli się pomylisz to mogiła. Często guma się starzeje i pojawiają się mikropęknięcia, i wtedy gaźnik łapie lewe powietrze i robi co chce. Najczęściej są problemy ze ssaniem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Arkadiusz100NX




Dołączył: 17 Mar 2014
Posty: 41
Przeczytał: 9 tematów

Ostrzeżeń: 0/3
Skąd: Włocławek/Izbica Kuj.
Płeć: GA16DS / GA16DE

PostWysłany: 15 Lis 2015 13:47     Temat postu:

Dokładnie od tego trzeba by zacząć.
Polecam coś takiego :

http://allegro.pl/przewod-podcisnienia-4mm-blue-silikonowy-waz-mbc-i5774547373.html

gumowe szybko się zużywają, tylko nie pamiętam jaką średnice wewnętrzną mają oryginalne , musisz zmierzyć.

Ten krociec na gaźniku masz zaślepiony , a co jest na filrze par paliwa? Też jest zaślepiony?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 14 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 15 Lis 2015 21:10     Temat postu:

Ja kupowałem w sklepie z częściami do ciągników. Powiedziałem że ma mieć ileśtam mm i że chcę chyba z 5 metrów. Zapłaciłem coś z 5 złotych za taki zbrojony sznurkiem.
Zwracam uwagę, że gaźników, jak i DSów było kilka rodzajów. Były z elektronicznym przyśpieszaniem zapłonu, były i bez, były z EGR, były i bez. Trzeba zwracać uwagę co się bierze. Jutro poszukam w dokumentacji co to dokładnie jest za przewód, mam wrażenie że to coś całkiem innego.




Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kermitp




Dołączył: 06 Cze 2015
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Twardogóra
Płeć: GA16DS / GA16DE

PostWysłany: 16 Lis 2015 1:32     Temat postu:

Wężyki mam powymieniane średnica ich to chyba 6mm ale glowy nie dam. Gażników żeczywiście jest sporo rodzai i takiego jak mój nigdzie nie znalazlem. Ja mam wersje bez sondy lambda i bez egr. Zaczne od rozebrania i dokadnego wyczyszczenia gaźnika i dysz i zobaczymy co to da. Mam wrażenie że ktoś już kiedyś kombinowal z regulacją gaźnika bo nie można ruszyć pokrętla od ustwienia przepustnicy . I śruby od góry byly bardzo lekko przykręcone. Wymienilem też kopulkę i palec rozdzielacza.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kermitp




Dołączył: 06 Cze 2015
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Twardogóra
Płeć: GA16DS / GA16DE

PostWysłany: 22 Lis 2015 20:19     Temat postu:

Po czyszczeniu gaźnika jest lepiej ale jak go odpalam rano to mi zaraz gaśnie. Muszę go przytrzymać na obrotach z minutę i wtedy trzyma obroty na 1000 a po jakimś czasie wskakuje na 1800. Jak się rozgrzeje to trzyma na światłach równe 1000

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Arkadiusz100NX




Dołączył: 17 Mar 2014
Posty: 41
Przeczytał: 9 tematów

Ostrzeżeń: 0/3
Skąd: Włocławek/Izbica Kuj.
Płeć: GA16DS / GA16DE

PostWysłany: 28 Lis 2015 14:55     Temat postu:

Jeżeli masz wersję bez EGR i sondy to układ podciśnienia powinien wyglądać tak jak na drugiej grafice które kolega wkleił . Sprawdź czy masz u siebie filtr par paliwa , jeżeli go nie masz to dlatego ten króciec jest zaślepiony i tak powinno być. Masz gaźnik łatwiejszy w obsłudze wiec myślę że nie ma sensu go zmieniać, a raczej nawet ten drugi nie będzie działał dobrze, bo u Ciebie nie ma chyba kompa w samochodzie.

Sprawdź czy przesłona od ssania się nie zacina. Na rozgrzanym silniku powinna się otworzyć całkowicie, jak silnik ostygnie to nie zamyka się chyba całkowicie tylko częściowo, a dopiero jak lekko wciśniesz pedał gazu na zimnym silniku to powinna się domknąć całkowicie.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kermitp




Dołączył: 06 Cze 2015
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Twardogóra
Płeć: GA16DS / GA16DE

PostWysłany: 04 Gru 2015 21:31     Temat postu:

Jest dokładnie tak jak mówisz ja mam prostszy gaźnik bez kompa. Odkąd go kupiłem cały czas uczę się czegoś nowego. U mnie wystarczyło wyregulować obroty na ssaniu a służy do tego mała śrubka która przez sprężynkę łączy dwie dźwignie. Ssanie śmiga jak marzenie chociaż trochę mi szarpie jak ruszam na zimnym silniku. Ale po 500 metrach wszystko zaczyna normalnie działać tylko ten ryk silnika na ssaniu ciut drażni.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin