Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
[GA16DS] Rozbieranie i czyszczenie gaźnika
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
janas89




Dołączył: 08 Mar 2009
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: GA16DS / GA16DE

PostWysłany: 20 Gru 2009 16:48     Temat postu:

Ciągłość obwodu. Najlepiej 0ohm. Poskrob styki w kablu bo może coś nie kontaktuje

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damian116




Dołączył: 07 Gru 2009
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Suwałki
Płeć: GA16DS / GA16DE

PostWysłany: 21 Gru 2009 15:08     Temat postu:

Rozebrałem gaźnik jeszcze raz, wyczyściłem jeszcze raz, dałem starą uszczelkę + cienka warstwa sylikonu z daleka od dyszek i komory pływakowej żeby nie wystąpiła ewentualność ze benzyna rozpuściła i zassało sylikon do dyszy starą uszczelkę zabezpieczyłem żeby nic się czasem nie oderwało i wpadło w dyszę, założyłem i dalej to samo czyli można by na jakieś 50% wykluczyć gaźnik, wymieniłem przewody podciśnienia wszyściutkie chodź wyglądały całkiem ok (bo tamtych od EGR i AIV nie wymieniałem) wyciągając wężyk od tzw. AIV(taki bajer na lewym kielichu nad boost sensorem). ten się rozleciał i rozdarł jak stare gacie, więc go wywaliłem, w wężyk wkręciłem śrubkę i zrobiłem tuning za 2zł w kolektorze wydechowym(tak na marginesie to dźwięk wydobywający się z pod maski jest cichszy i przyjemny dla ucha do tego jakby mocy dostał) , czekam na pompkę paliwa a jutro do odbioru kable, świece, kopułka i palec., stawiam trochę na pompkę bo jak ustawie go na 1500obr i on zaczyna już kuleć to nie da rady go uratować po prostu gaśnie i nie chce odpalić, może nie daje rady wytworzyć małego ciśnienia a na dużym daje sobie rade

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damian116




Dołączył: 07 Gru 2009
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Suwałki
Płeć: GA16DS / GA16DE

PostWysłany: 23 Gru 2009 14:39     Temat postu:

No i wymieniłem dziś kable, kopułkę, i palec rozdzielacza...odpalił od razu, chodził na 1500 aż zgasł... nie mogłem odpalić , zobaczyłem że jedna fajka wypadła, założyłem i odpalił, śrubkę od regulacji mieszanki wkręciłem na max, odpaliłem na 2000tyś. oczywiście. wykręcałem powoli śrubkę i żadnych zmian..., kręciłem kręciłem aż ustawiłem go na 1200 ale strasznie falował i szarpało silnikiem jakby na 400-500spadł...i za chwile zgasł... jak trzymam gaz na powiedzmy tych 2 tys i go puszcze, to od razu leci w dół, a przy ok.1200 czuć takie szarpanie...i dalej w dół(może elektrozawór nie działa..., podczas kręcenia tym składem mieszanki włączył się wentylator i silnik momentalnie zgasł...czekam jeszcze na pompę paliwa jak to nie pomoże to nie wiem co już z nim robić...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
nismojoe
stary wyjadacz



Dołączył: 25 Gru 2009
Posty: 1564
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: SR20DE

PostWysłany: 25 Gru 2009 18:37     Temat postu:

Witam
na wstępie się przywitam , bo jestem nowy "Cześć" Wink
Czytam tu różne rzeczy. Jestem właścicielem setki od 2 dni.
3 nyska w rodzinie także zielony nie jestem.
U mnie też jest problem z gaznikiem na wolnych obrotach.
Zastanawiałem sie nad czyszczeniem , ale stwierdzilem ,że najpierw sprobujemy wyregulować , trochę to dało , ale ogolnie problemem nie jest sam gaznik. Mój mechanik doszedl do wnoisku ze problem tkwi w małej pierdółce . A jest to DYSZA WOLNYCH OBROTÓW.
No to postanowiłem ją wymienić pojechalem do japomoto, ale nie wiedzieli za barzdo o co kaman.
Zadzwonili za to do jakiegos speca od japonców i dali mnie do telefonu opisalem gosciowi problem, a on podal rozwiazanie tymczasowe.

Ze owa dysza jest rozbierana od gory i mozna obciąć wystająca igliczkę ktora jest ponoc magnetyczna i to ona powoduje zamkniecie zaworow na niskich obrotach (czyli gaszenie silnika)
Po obcięciu ponoć dysza bedzie jak w kazdym innym aucie. A jak to nie pomoże to latac po szrotach i szukac dyszy.

pozdrawiam Joe Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damian116




Dołączył: 07 Gru 2009
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Suwałki
Płeć: GA16DS / GA16DE

PostWysłany: 25 Gru 2009 21:51     Temat postu:

Ale do tego trzeba rozebrać gaźnik...? gdzie dokładnie jest da dysza...bo mam drugi gaźnik dawce części, chodzi o elektrozawór ? bo kiedyś dawniej miałem takie coś: ze silnik schodził z obrotów i przy 1000 coś pstryknęło pod maska i silnik momentalnie gasł....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dulus




Dołączył: 17 Lut 2009
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Opole
Płeć: GA16DS / GA16DE

PostWysłany: 02 Sty 2010 0:44     Temat postu:

takie skakanie obrotów i gaśnięcie to właśnie zła regulacja a bardziej rozregulowanie gaźnika. Miałem dokładnie to samo obroty skakały mocno i żeby nie gasł to musiałem podkrecić je mocno. Pomogła wizyta u fachowca. Nie wiem dokładnie co zrobił ale wiem że nie rozbierał go a jedynie wyregulowł "zewnetrznie". Następnym razem jak będe sie do niego wybierał to posmaruje czymś wszystkie śruby regulacyjne i cięgna i może będzie coś widać gdzie grzebał i co ruszał;p bo wątpię aby sam zdradził swoje sekrety.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
szczepankris




Dołączył: 07 Lis 2009
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 02 Sty 2010 12:17     Temat postu:

Witam
Moim problemem też są obroty Sad Gaźnik jest podciągnięty na lince do 1200 obr bo gdy jest normalnie na 900 to gdy się nagrzeje zaczynają wariować i spadać do 500 lub gaśnie:(. Prawdę mówiąc mógłbym jeździć na tych 1200 obr Tylko, że ile on pali przez to około 17 l Sad czuć paliwo pewnie dlatego że go przelewa .Wiec moje pytanie, czy zna ktoś mechanika z Opolskiego takiego, który podjął by się regulacji gaźnika>
Bo ja znam tylko takich, którzy mogą wymienić cały najlepiej na nowy Sad


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damian116




Dołączył: 07 Gru 2009
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Suwałki
Płeć: GA16DS / GA16DE

PostWysłany: 02 Sty 2010 12:39     Temat postu:

No dobra panowie, ale co teraz mam zrobić sokoro on w ogóle nie chce zapalić....?jest tam jakie sterowanie zapłonu komputerem..? czy po prostu aparat i cewka to wszytko..jak sprawdzić cewkę i aparat czy są sprawne..?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 02 Sty 2010 12:54     Temat postu:

Cewka i aparat. Wykręć świece, wyczyść, może je zalałeś. Możesz od razu sprawdzić iskrę na świecy.
Gaźnik ciężka sprawa samemu dobrze ustawić. Ja wydrukowałem sobie kilkanaście stron z manuala, z językiem też problemu nie było i nie udało mi się go ustawić "super". Trzeba bawić się przełącznikami żeby sobie najpierw ustawić pracę na ssaniu, przy obciążeniu i dopiero na końcu przy normalnej jeździe. Da się to zrobić na słuch, aczkolwiek trzeba dobrze wyczaić które pokrętło KIEDY i od czego i ogarniać troszkę elektrykę (przełączniki ssania, oporu itd)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damian116




Dołączył: 07 Gru 2009
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Suwałki
Płeć: GA16DS / GA16DE

PostWysłany: 02 Sty 2010 13:26     Temat postu:

Gdzie są te przełączniki o których mówisz, i gdzie pokrętła, bo ja znam tylko od biegu jałowego i od składu mieszanki....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 02 Sty 2010 15:06     Temat postu:

Na początek polecam literaturę serwisową modelu, nt. gaźnika jest chyba coś koło 100 stron. Są rysunki i opisy. Poszukaj na forum, gdzieś znajdziesz link do ściągnięcia (dwa pliki, coś koło 300MB).
100NX to nie 125p i ma trochę tych pierdół. Pisałeś coś wcześniej że "coś pyknęło i zgasł" - to pewnie jeden z solenoidów przełączył tryb pracy ze ssania (gdzie pewnie miałeś jakoś ustawione na 2krpm) na pracę normalną (i ewidentnie tam coś było nie teges) i silnik zdechł.
Gdzie co jest od czego to nawet nie będę wypisywał bo po prostu nie pamiętam, a i dużo tego było. Tylko przed regulacją zadbaj o to żeby te nieszczęsne wężyki były prawidłowo podłączone i nie puszczały powietrza bokami. Ja muszę u siebie je wszystkie powymieniać bo już posieknięte są.

edit: znalazłem te linki
rz napisał:
witam,

jako, ze wrzucilem na serwer instrukcje do 100nx-a w pdf-ie to dziele sie nia. mozna ten temat przykleic albo przeniesc do tematu "przydatne linki". niech moderatorzy sami zadecyduja. jak linki przestana dzialac to wrzuce jeszcze raz i tak do skutku

Nissan B13 and N14 Service Vol 1 - 100NX NX1600 NX2000 Sunny Sentra GA16DE SR20DE SR20DET

http://rapidshare.com/files/18831477/Nissan_B13_and_N14_Service_Vol_1_-_100NX_NX1600_NX2000_Sunny_Sentra_GA16DE_SR20DE_SR20DET.pdf.html

-------------------------

Nissan B13 and N14 Service Vol 2 - 100NX NX1600 NX2000 Sunny Sentra GA16DE SR20DE SR20DET

http://www.megaupload.com/?d=QZHFB3CA

a tu link bezposredni:

http://www29.megaupload.com/files/234247e6029b5cb5728afb58fba90102/NissanB13andN14ServiceVol2-100NXNX1600NX2000SunnySentraGA16DESR20DESR20DET.pdf

-------------------------

Sam naprawiam - Nissa Sunny'
http://sharebee.com/776384c6

pzdr
rz


Post został pochwalony 0 razy

Ostatnio zmieniony przez Thomsonicus dnia 02 Sty 2010 15:08 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
damian116




Dołączył: 07 Gru 2009
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Suwałki
Płeć: GA16DS / GA16DE

PostWysłany: 02 Sty 2010 18:39     Temat postu:

Świece czyste, wężyki nowe, przeglądałem te manuale i nic przydatnego nie znalazłem...:/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 02 Sty 2010 20:01     Temat postu:

Słąbo szukałeś.
Wolumin 1. Strona 511 na rysunku widać czujnik położenia przepustnicy w pozycji "luz" - z tym można ustawiać obroty bez ssania.
Od strony 620 jest jak ustawić zapłon i pokazane solenoidów kilka.
Potem do strony 631 jest ustawienie obrotów mieszanki normalnej. Potem do 635 jest pokazane ustawianie ssania automatycznego i palenia na zimnym (grzałka itd). Potem są pompki przyśpieszacza, szybki "luz" i jak sprawdzić zaworki z solenoidami, i to gdzieś do str 650.
Szukaj dalej (czy wcześniej?) i jest podane który przełącznik w "kapeluszu filtra powietrza" przełączyć żeby odpaliło ssanie i wtedy można ssanie ustawić. Z obciążeniem to prosto - włączasz światła długie, wianie, grzanie i co podleci to jeden zaworek też się przełączy i też można ustawić obroty na obciążeniu. Wszystko tam jest, i przyznam że zawsze wydawało mi się że tego więcej było o samym gaźniku. Rozumiem że jest tego bardzo dużo i trzeba szukać żeby znaleźć coś konkretnego, ale jest.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Thomsonicus dnia 02 Sty 2010 20:04 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
damian116




Dołączył: 07 Gru 2009
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Suwałki
Płeć: GA16DS / GA16DE

PostWysłany: 02 Sty 2010 21:07     Temat postu:

O teraz jakaś konkretna informacja elegancko dziś przestudiuje lekturę...;] a powiesz mi może jeszcze jak sprawdzić cewkę zapłonową..bo nie sprawdzałem iskry, ale mam ją przed sobą, a nie bardzo chce mi się iść do samochodu w ten śnieg... no chyba ze nie ma innej opcji

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 02 Sty 2010 21:28     Temat postu:

Z tym to nie pomogę. Elektryk by wiedział jak tam się sprawdza jakieś uzwojenie wtórne czy inny wynalazek. Prędzej się dowiesz na forum elektroda.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7  Następny
Strona 3 z 7

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin