Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
znowu te obroty...
Idź do strony Poprzedni  1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Toomek




Dołączył: 27 Cze 2008
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: WARSZAWA
Płeć: SR20DE

PostWysłany: 20 Lis 2008 18:12     Temat postu:

tez miałem problem z obrotami wchały sie strasznie. Jak sie rozpedzałem a potem na luz z duzych obrotów to mało nie gasł takie były niskie, z tym ze to było na LPG jak jezdziłem pojechałem do mechaniora zalecił wymiane przepływomierza, ja wymieniłem cały aparat zapł, (wsadziłem go od almery) i problem znikł

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rzeznik




Dołączył: 04 Lis 2008
Posty: 575
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 21 Lis 2008 13:07     Temat postu:

ja również mam problem z obrotami, jak włączam zapłon to obrotomierz szaleje dosłownie, skacze do maksymalnej skali, dopiero po jakimś czasie(ok 20 minut jazdy) przechodzi i jest normalnie, z tym, że stabilizuje się to stopniowo.
Najpierw wariuje kompletnie, potem zawyża o około 2tys obr, potem coraz mniej aż problem przechodzi. Spotkaliście się z czymś takim? wiecie może jak to rozwiązać??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Cieszyn




Dołączył: 30 Cze 2006
Posty: 640
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sosnowiec / Kraków

PostWysłany: 30 Lis 2008 13:51     Temat postu:

ja tak miałem jak mi sie rozładowywał akumulator i mialem zepsuty alternator... tuz przed zatrzymaniem sie auta wlasnie tak wariował mi obrotomierz... dlatego wg mnie to jest cos z elektryką auta

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rzeznik




Dołączył: 04 Lis 2008
Posty: 575
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 28 Gru 2008 23:33     Temat postu:

cudownie mi się to praktycznie naprawiło, obrotomierz szaleje tylko zaraz po zapaleniu, po 4-5 minutach jest już okej, czyżby cuda na święta?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
adam18




Dołączył: 19 Maj 2008
Posty: 100
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Brzesko
Płeć: GA16DS / GA16DE

PostWysłany: 27 Sty 2009 18:24     Temat postu:

Witam,

Mam problem z obrotami już od ponad 7 miesięcy Sad wypróbowałem wszystkie rady na forum odwiedziłem z 5 mechaników i żaden nic nie poradził Sad Mam prośbę potrzebował bym zdjęcia wszystkich wężyków jak są połączone, ponieważ mogę mieć źle podłączone i jeśli byłby ktoś tak miły mi te zdjęcia porobić i wstawić na forum będę ogromnie wdzięczny. Nie mam już siły z tymi obrotami i jeśli tego nie zrobię to będę chyba zmuszony go sprzedać :/ Jeszcze jedno pytanie jest może jakaś książka do nissana 100nx po polsku?

Dzięki!!!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rzeznik




Dołączył: 04 Lis 2008
Posty: 575
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 27 Sty 2009 18:35     Temat postu:

do mechaników nie masz co jeździć, chyba że dobrego znajdziesz:| ja byłem u typa zaraz po tym jak kupiłem nyskę i stwierdził, że "trzeba wymienić pół elektroniki prawie i to tysz nie wiadomo czy pomoże". Rozbawiony tą "połową elektroniki" jeszcze bardziej rozbawiłem się gdy powiedział mi, że za taką "wymianę" to "no 1,5 żeby krzywdy nie było". Dziwny typek, ogólnie nie polecam takich speców, zrezygnowałem dzięki Bogu z napraw i tak jak pisałem wcześniej, raz działa dobrze, raz źle, ostatnio częściej dobrze:)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
DVD




Dołączył: 30 Gru 2006
Posty: 129
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kielce
Płeć: GA16DS / GA16DE

PostWysłany: 27 Sty 2009 19:11     Temat postu:

A wystarczy troszke poszukac i prosze http://www.100nx.fora.pl/forum-ogolne,2/schemat-podcisnien-w-ga16ds,2482-15.html /
http://picasaweb.google.com/stoo85/SchematPodcisnienWGA16DS#


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Logos




Dołączył: 01 Paź 2008
Posty: 94
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: tor/byd
Płeć: SR20DE

PostWysłany: 27 Sty 2009 20:13     Temat postu:

nie bijcie za laicyzm:
- kable ( nie było masy, a umysły były ciemne) połączenie czujnika
- impulsator ( gówienko które odpowiada za podawanie obrotów i prędkości na deskę wkręcone w skrzynię)
Zaczął bym od tego. chyba, że w nysie impulsator nie występuje...to co? sam chętnie się dowiem co odpowiada za te wskazania...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Logos




Dołączył: 01 Paź 2008
Posty: 94
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: tor/byd
Płeć: SR20DE

PostWysłany: 27 Sty 2009 20:21     Temat postu:

hmmmmm... może jakaś g... linka...
u mnie ten problem nie występuje, ale sprawdzę, trzeba się rozwijać...
od staszych kolegów dowiem się tylko, że gupi jestem, nie korzystam z szukajki i w ogóle...
jak znajdę ustrojstwo to zamelduję..

P.S.
Pijany byłem, więc o wybaczenie proszę.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
adam18




Dołączył: 19 Maj 2008
Posty: 100
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Brzesko
Płeć: GA16DS / GA16DE

PostWysłany: 31 Sty 2009 12:19     Temat postu:

DVD nie połapie się w tym schemacie z rysunku najlepiej mi by było sprawdzić jak bym miał dokładne zdjęcia więc mam ogromną prośbę gdyby ktoś mi mógł zrobić te zdjęcia i wysłać.

Dzięki!!!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
vendetta2112
Gość






PostWysłany: 05 Lut 2009 14:37     Temat postu:

czy ktoś mi powie co może byc że obroty same rosną i spadają tak faluja od 1000 do 2000 czy silnik zimny czy rozgrzny tosamo jest a gdzy wcisne sprzęgło i chamulec spadają prawie do 0
Powrót do góry
Luki




Dołączył: 17 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Oppland (N)

PostWysłany: 05 Lut 2009 18:28     Temat postu:

vendetta2112 napisał:
czy ktoś mi powie co może byc że obroty same rosną i spadają tak faluja od 1000 do 2000 czy silnik zimny czy rozgrzny tosamo jest a gdzy wcisne sprzęgło i chamulec spadają prawie do 0


Po pierwsze określ jaki masz silnik. Po drugie o falujących obrotach było już sporo napisane - skorzystaj z szukajki.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Rzeznik




Dołączył: 04 Lis 2008
Posty: 575
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 05 Lut 2009 18:47     Temat postu:

vendetta2112 napisał:
czy ktoś mi powie co może byc że obroty same rosną i spadają tak faluja od 1000 do 2000 czy silnik zimny czy rozgrzny tosamo jest a gdzy wcisne sprzęgło i chamulec spadają prawie do 0


to przez ten "chamski" hamulec xD


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
s900




Dołączył: 29 Gru 2008
Posty: 101
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdansk
Płeć: GA16DS / GA16DE

PostWysłany: 05 Lut 2009 22:52     Temat postu: jw

Mialem to samo na cieplym falowaly, glupialy i wszystkie opcje wymienione wczesniej, walczylem z tym dlugo i doszedlem
Po otworzeniu maski w 1.6 gaznikowym po lewej stronie auta za akumulatorem jest takie smiszne ustrojstwo z kabelkami w ktore wchodza wezyki podcisnieniowe - ale zanim wejda jeden przechodzi przez zawor jednodrozny - taka mala bialo czarna lub brazowa "rolka" i ona wlasnie byla walnieta - przepuszczala w obie strony.
Zalozylem od jakiejs starej maximy i jest ok
Latwo ja sprawdzic wystarczy wyjac i dmuchnac - powietrze powinno przechodzic tylko w jedna strone.
Koszt naprawy dwa piwa na zlomowcu


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
komorokoro




Dołączył: 19 Lip 2008
Posty: 642
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Warszawa Żoliborz
Płeć: SR20DE

PostWysłany: 06 Lut 2009 15:08     Temat postu:

szczerze mówiąc to nie wiem co tam ma blokować bo w swoim widze na wylot Confused

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3  Następny
Strona 2 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin