Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
ANTILOCK
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Zawieszenie, koła i hamulce
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
AndyP
stary wyjadacz



Dołączył: 11 Paź 2005
Posty: 504
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: swarzędz

PostWysłany: 27 Cze 2006 8:03     Temat postu:

Gościu napisał:
a ja sobie myslalem zeby z tej lampeczki od ABS zrobic sobie "kłik sziftera" czyli zapala sie lampa a my zmieniamy bieg

obrotomier jest od tego Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 27 Cze 2006 15:53     Temat postu:

a czy ktoś wie gdzie w tej czarnej skrzynce jest bezpiecznik od ABSu czy jest coś jakoś oznaczone?
Powrót do góry
Gość







PostWysłany: 27 Cze 2006 19:23     Temat postu:

ja tam nie widze bezpieczników tylko sa kabelki wtych czarnych skrzynkach
Powrót do góry
Prex




Dołączył: 11 Paź 2005
Posty: 473
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bytom

PostWysłany: 27 Cze 2006 22:16     Temat postu:

czarna* napisał:
ja tam nie widze bezpieczników tylko sa kabelki wtych czarnych skrzynkach

Zobacz w skrzyneczce kolo aku, w zasadzie to bardziej pod blotnikiem, bez wyjecia aku jest ciezki dostep, ale jak sie go wyjmie, to da rade. Byc moze, ze to tam jest.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 28 Cze 2006 9:42     Temat postu:

Hm mam wyjać akumulator? ja myślałam ze jest on ta skrzyneczka od razu jak amskę podniesiesz bo tam coś ejst tylko że w tej sklrzyneczce nie ma bezpieczników a jakieś kabelki z wtyczkami
Powrót do góry
lukkil




Dołączył: 23 Sty 2008
Posty: 161
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Grodzisk Mazowiecki
Płeć: SR20DE

PostWysłany: 11 Cze 2008 9:29     Temat postu:

żeby nie zakładać nowego tematu...
Panowie świeci mi się ta kontrolka od ABS-u. Tzn jest tak: przekręcam stacyjke pali się, uruhcmiam silnik gaśnie (czyli do tego momentu jest OK), potem przejade kawałek i znów sie zapala. Oczywiście ABS-u brak.
Co najgorsze potrafi sie w czasie jazdy ten ABS włączyć czyli kontroka gaśnie. Ale układ wręcz wtedy szaleje - przy prędkości ok 20km/h na suchej nawierzchni przy leciutkim nacinieciu hamulca i po potrzymaniu go chwile ABS sie włącza! Pedał zgrzyta itd.
Co to może być? Komp? Czujnik?
Jak sie wkurze to odłącze ten ABS bo teraz to strach troche jeździć.
Jeśli macie jakieś pomysły to będe wdzięczny.

pozdro!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mati1411




Dołączył: 15 Wrz 2007
Posty: 161
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Swarzędz (WLKP)

PostWysłany: 11 Cze 2008 11:42     Temat postu:

lukkil miałem dokładnie to samo. Po jakimś miesiącu kontrolka zapaliła się juz na stałem. Usterke naprawiłem wyciągając żaróweczke z zegarów Wink
W innym topicach już pisałem że wg. mnie ABS w setkach jest niebezpieczny więc go nie mam i sie ciesze. Ale chętnie dowiem sie (jeśli ktoś wie) jaka moze być przyczyna tej usterki.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Challenger




Dołączył: 08 Cze 2007
Posty: 265
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdańsk
Płeć: SR20DE

PostWysłany: 11 Cze 2008 13:54     Temat postu:

Ja ABS mam juz dawno odlaczony. Zrobilem to jak dzieki super ekstra zaawansowanej technice ABS-u w 100 oparlem sie bokiem na krawezniku

pzdr.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kpi




Dołączył: 27 Sie 2006
Posty: 498
Przeczytał: 2 tematy

Ostrzeżeń: 0/3
Skąd: Wrocław

PostWysłany: 11 Cze 2008 20:09     Temat postu:

Challenger napisał:
Ja ABS mam juz dawno odlaczony. Zrobilem to jak dzieki super ekstra zaawansowanej technice ABS-u w 100 oparlem sie bokiem na krawezniku

Nagle znajduje się masa ludzi co uważa (podobnie jak ja) że ABS zastosowany w 100NX pozostawia wiele do życzenia. Ciekawe że nikt mnie nie poparł jak napisałem to a Foster zjechał mnie jako "obeznanego inaczej". Razz

Odpiszcie mi jeszcz proszę jak dokładnie odłączaliście ten ABS bo jak zadałem to pytanie w innym wątku to nie uzyskałem konkretnej odpowiedzi. Czy można zrobić sobie ABS załączany na guziczek/przełącznik czy tylko "permanentnie" go wyłączyć? Proszę o przykłady, które zrealizowaliście w praktyce. Z góry dziękuję.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gem




Dołączył: 04 Mar 2007
Posty: 870
Przeczytał: 0 tematów

Ostrzeżeń: 2/3
Skąd: Wroclove
Płeć: SR20DE

PostWysłany: 11 Cze 2008 21:32     Temat postu:

odłącz go na stałe, i mniej go w ...zapomnieniu, tak jak ja mam...nie tęsknie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Challenger




Dołączył: 08 Cze 2007
Posty: 265
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdańsk
Płeć: SR20DE

PostWysłany: 11 Cze 2008 22:05     Temat postu:

Cytat:
Odpiszcie mi jeszcz proszę jak dokładnie odłączaliście ten ABS bo jak zadałem to pytanie w innym wątku to nie uzyskałem konkretnej odpowiedzi. Czy można zrobić sobie ABS załączany na guziczek/przełącznik czy tylko "permanentnie" go wyłączyć? Proszę o przykłady, które zrealizowaliście w praktyce. Z góry dziękuję.

Ja mam odlaczone wtyczki pod maska i wyjety bezpiecznik i zapewniam ze ABS nie dziala


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mati1411




Dołączył: 15 Wrz 2007
Posty: 161
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Swarzędz (WLKP)

PostWysłany: 11 Cze 2008 22:27     Temat postu:

Ktoś w jakimś dziale ostatnio podał linki do porównania 100nx, golfa gti i hondy crx (tekst z roku najprawdopodobniej 91. Zaraz po wyjściu 100nx) I nawet tam była krótka wzmianka o tym ze ABS jakoś dziwnie działa.
Z resztą ja zawsze mówiłem ze jest on do D.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
foster




Dołączył: 03 Sty 2006
Posty: 796
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Tarnów
Płeć: SR20DE

PostWysłany: 11 Cze 2008 22:43     Temat postu:

kpi napisał:
Nagle znajduje się masa ludzi co uważa (podobnie jak ja) że ABS zastosowany w 100NX pozostawia wiele do życzenia. Ciekawe że nikt mnie nie poparł jak napisałem to a Foster zjechał mnie jako "obeznanego inaczej". Razz

Razz kurka wodna... doczytaj w końcu bo mnie trafi Wink
Wyraźnie pisze że jest prymitywny i przy założeniu że jest w 100% sprawny trzeba nauczyć się z niego korzystać bo jak ktoś mu zaufa w ciemno to rączki do nieba Laughing. Dodatkowo poczytaj wszystkie moje posty to znajdziesz wśród nich również moją wypowiedź że ABS w 100NX po tylu latach to można sobie w D wsadzić! Ops i koniec raz na zawsze z tematem ABS w 100NX. Pomijając że gwarancja na moduł to 10lat i pisze, sorry że nie pamiętam gdzie (manual, nalepka na sterowniku od ABS, czy instrukcja obsługi - wiem że gdzieś to widziałem) żeby go zdiagnozować pod kątem sprawności, albo deaktywować w serwisie. Ameno Very Happy

I kurka foster z małej! pa


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lukkil




Dołączył: 23 Sty 2008
Posty: 161
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Grodzisk Mazowiecki
Płeć: SR20DE

PostWysłany: 12 Cze 2008 12:57     Temat postu:

ja tam wolalbym miec ten ABS, jak narazie przez 2 lata nie mialem mu nic dfo zarzucenia.
W zime jak wsiadłem do Matiza i na sliskiej drodze po wcisnieciu hamulca obroilo mnie o 360 to zatesknilem za seteczka i ABS-em.
Wczoraj przeczyscilem i sprawdzilem czujki i hamulce na tylnej osi. Nadal to samo. Został mi jeszcze przod, moze tam znajduje sie jakas usterka.

pozdro


Post został pochwalony 0 razy

Ostatnio zmieniony przez lukkil dnia 01 Lip 2008 18:45 , w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
lukkil




Dołączył: 23 Sty 2008
Posty: 161
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Grodzisk Mazowiecki
Płeć: SR20DE

PostWysłany: 01 Lip 2008 18:45     Temat postu:

Panowie, wie ktoś z Was jak sprawdzić czujki od ABS-u? Kurcze, nadal szukam przyczyny czemu przestał mi działać ABS i narazie nic.

I jeszcze jedno pytanie: jak sie dostać do całego mechanizmu od ABS-u na przedniej osi? Bo z tyłu to zdejmuje tarczę i wszystko jest na wierzchu, a przód? To znajduje się w przegubie?

pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Zawieszenie, koła i hamulce Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6  Następny
Strona 3 z 6

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin