Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Przekaźnik tylniej wycieraczki...

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
AMONe




Dołączył: 11 Sie 2008
Posty: 167
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Szczecin
Płeć: GA16DS / GA16DE

PostWysłany: 02 Gru 2008 11:33     Temat postu: Przekaźnik tylniej wycieraczki...

Gdzie go znajde? słysze jak cyka coś w środku koło bezpieczników ale niewiem który to.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
komorokoro




Dołączył: 19 Lip 2008
Posty: 642
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Warszawa Żoliborz
Płeć: SR20DE

PostWysłany: 02 Gru 2008 13:07     Temat postu:

napewno będzie w manualu ale to mogę dopiero sprawdzić w domu jak wytrzymasz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel_316




Dołączył: 30 Gru 2006
Posty: 395
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Warszawa
Płeć: GA16DS / GA16DE

PostWysłany: 02 Gru 2008 13:14     Temat postu:

kiedyś wiedziałem który bo też go namierzałem - ale juz nie pamiętam nawet jakiego był koloru - odkręć osłone pod kierownicą włącz wycieraczke tak by przekaźnik cykał i poobmacuj wszystkie tam przekaźniki będziesz czuł pod palcami że to ten właściwy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AMONe




Dołączył: 11 Sie 2008
Posty: 167
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Szczecin
Płeć: GA16DS / GA16DE

PostWysłany: 02 Gru 2008 14:15     Temat postu:

te co są koło bezpieczników są wszystkie niebieskie a tam głębiej są jeszcze jakieś?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
komorokoro




Dołączył: 19 Lip 2008
Posty: 642
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Warszawa Żoliborz
Płeć: SR20DE

PostWysłany: 02 Gru 2008 14:43     Temat postu:

na słuch to dla mnie te trzy blue nie pykają.
Gdzieś coś pyka głębiej i trzeba łeba wsadzić


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
KriSs!




Dołączył: 01 Mar 2008
Posty: 51
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Rybnik

PostWysłany: 02 Gru 2008 16:00     Temat postu:

od tylniej wycieraczki przekaźnik jest czarny i były gdzieś na forum fajne zdjęcia gdzie on tam jest umieszczony

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
foster




Dołączył: 03 Sty 2006
Posty: 796
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Tarnów
Płeć: SR20DE

PostWysłany: 02 Gru 2008 16:28     Temat postu:

Jak cyka to dobrze. Tak na 90% to problem jest w kablach łączących klapę bagażnika z wiązką wewnątrz auta. A tak btw. po co Wam ta wycieraczka z tyłu... Razz wywalić, zatkać zaślepką, zapomnieć. To ustrojstwo waży tyle co cała klapa Wink.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AndyP
stary wyjadacz



Dołączył: 11 Paź 2005
Posty: 504
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: swarzędz

PostWysłany: 02 Gru 2008 17:40     Temat postu:

(TUTAJ)jest post z fotkami, gdzie jest ten przekaźnik

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
uki




Dołączył: 28 Maj 2007
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zduńska Wola

PostWysłany: 03 Gru 2008 20:16     Temat postu:

Popieram ,miałem ten sam problem to raczej nie przekaźnik tylko przetarte kable lub zaśniedziałe styki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
decid




Dołączył: 11 Lis 2010
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: GA16DS / GA16DE

PostWysłany: 30 Lis 2010 14:44     Temat postu:

uki napisał:
Popieram ,miałem ten sam problem to raczej nie przekaźnik tylko przetarte kable lub zaśniedziałe styki


U mnie byly to styki na przekazniku - opis


Post został pochwalony 0 razy

Ostatnio zmieniony przez decid dnia 30 Lis 2010 14:47 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 18 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 30 Lis 2010 19:02     Temat postu:

pisałem to już kiedyś, u mnie jak i u kolegi pomogło spryskanie przekaznika odrdzewiaczem. od 2 lat spokoj:)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dawidkrakow
moderator



Dołączył: 24 Sie 2008
Posty: 790
Przeczytał: 1 temat

Ostrzeżeń: 0/3
Skąd: Kraków
Płeć: GA16DS / GA16DE

PostWysłany: 30 Lis 2010 22:44     Temat postu:

U mnie tylna wycieraczka działa tylko na zapalonych światłach. Sam kiedyś myślałem ze nie działa ale jednak jest inaczej. Śnieg czy mróz zawsze smiga aż miło. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin