Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
[GA16DS] Problem z pracą silnika

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kubsonism




Dołączył: 05 Cze 2011
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Siedlce
Płeć: GA16DS / GA16DE

PostWysłany: 09 Sie 2011 22:44     Temat postu: [GA16DS] Problem z pracą silnika

4 dni temu samochód wrócił od mechanika, który zechciał podjąc sie regulacji gaźnika.
Udało mu się. Obroty na zimnym silniku ~ 850, ciepłym ~750

Na odchodnym wspomniał bym wymienił szybko filtr powietrza(bo brudas) i dolał z ćwiartkę spirytu albo denaturatu do baku bo jakiś straszny syf jest na dnie. ( miesiąc temu wyciągałem zbiornik calutki czyściłem, bo miałem wyciek benzyny od tamtej pory zatankowałem moze z 30 litrów)


1 pytanie. Skąd ten syf w takim razie?

2 dni temu zaobserwowałem znów wyciek paliwa. Malutki 4 krople. Potem jeszcze ze 2 razy. Miesiąc temu wyciek był przez uszczelke przy pływaku. Która została tak solidnie uszczelniona ze nie wiem.

dzień później nie dojechałem już do domu o własnych siłach. auto zaczęło słabnąć... im więcej gazu dociskałem tym szybciej gasło. Tak jakby się zapchały przewody paliwowe. Nie chciało paliwko docierać.

a zbiornik był umazany od zewnatrz jakąś mazią... brązową oleistą... o zapachu benzyny.

wymieniłem filtr paliwa, filtr powietrza. Furka się wkręca moment. Benzynka kapie, leje sie po zbiorniku.. Ale tylko jak się jeździ, i to na obrotach.

na jeździe próbnej niby ok... ale zaobserwowałem dziwną rzecz. na drugim biegu on wogóle nie ma ciągu. Dławi się. Na innych biegach nie. Tylko dwójka. Czy to przy przyśpieszaniu czy przy redukcji... on ledwo co jedzie na dwójce...

O co chodzi?

czym to moze byc spowodowane?


Post został pochwalony 0 razy

Ostatnio zmieniony przez kubsonism dnia 14 Sie 2011 20:06 , w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Excallibur




Dołączył: 30 Cze 2008
Posty: 376
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Świdnik
Płeć: GA16DS / GA16DE

PostWysłany: 09 Sie 2011 22:52     Temat postu:

Sprawdz cisnienie pompy paliwa.
moze przewody sa czyms zanieczyszczone


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 12 Sie 2011 20:05     Temat postu:

Nazwij temat zgodnie z przyjętymi normami bo temat wyląduje w koszu.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kubsonism




Dołączył: 05 Cze 2011
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Siedlce
Płeć: GA16DS / GA16DE

PostWysłany: 19 Sie 2011 20:02     Temat postu:

Hym, z wyciekiem bzdura.

obejma sie poluzowała.

Co do dławienia nikt nie wie. na małych obrotach się dławi kapkę. Jest lepiej ale nie ok. Pompa paliwa zdrowa
Znów dostałem liste częsci do zmiany. I wtedy moze bedzie ok.

Ogólnie samochód jeździ co raz gorzej po każdej wizycie u mechaników. Przez 3 miesiące odwiedził juz 6. (darujcie sobie komentarze , że pewnie gówniani mechanicy, bo byle gdzie go nie prowadzałem)

Auto 2 dni jeździ reszte tygodnia stoi z maską w górzę. Czy tak wszyscy użytkownicy tego modelu mają?

Czy te opinie o niezawodności są aż tak na wyrost?


Post został pochwalony 0 razy

Ostatnio zmieniony przez kubsonism dnia 19 Sie 2011 20:03 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
alabama




Dołączył: 05 Mar 2011
Posty: 61
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Lublin, LU
Płeć: GA16DS / GA16DE

PostWysłany: 31 Sie 2011 2:43     Temat postu:

jeśli chodzi o gaźnikowce to tak niestety z nimi jest, mam ten sam problem (gaźnik się starzeje, zaczyna dużu łykać, cieżko znaleźć fachowca itd.) ponoć Sety na wtrysku faktycznie jeżdżą bez jakichś większych problemów (przynajmniej jeśli chodzi o silnik/osprzęt).

ja swoją za tydzień-dwa odstawiam na wymianę gaźnika, też mi w tej chwili się dławi jak odpalam (po kilku dniach nie ruszy bez solidnego deptania po gazie z kluczykiem w stacyjce). co do mechaników, u mnie z kolei po każdej wizycie sypią się progi bo blachy jest tam może z połowa tego co powinno być.

głowa do góry, jak Cię będzie Setka wkurzać to tnij ją na fruty, trochę kasy się wróci, a sam przesiądź się na dwulitrowe GTi Wink pozdrawiam!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bartik




Dołączył: 15 Wrz 2010
Posty: 327
Przeczytał: 17 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 12 Gru 2011 22:09     Temat postu:

Ja może podepnę się pod temat, od jakiegoś czasu jeżdżę dużo nissanem na gazie. Ostatnio zauważyłem, że jak przechodziłem na benzynę to silnik dziwnie chodził, dławił się na wolnych obrotach, obroty nie były do końca stabilne. Pomyślałem więc, że trzeba dolać benzyny bo ta w baku ma już kilka miesięcy. Dolałem 98 mniej więcej 2 razy tyle co było wcześniej w baku (do pełna) i niestety sytuacja się jeszcze bardziej pogorszyła, dzisiaj rano samochód chodził jak traktor i od razu przeszedłem na gaz, ma ktoś pomysł co się mogło stać? Gaźnik jest po regulacji, silnik idealnie chodzi na lpg, stożek niedawno czyszczony, olej w miarę świeży itd. .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sirkomla
stary wyjadacz



Dołączył: 02 Wrz 2006
Posty: 369
Przeczytał: 17 tematów

Ostrzeżeń: 0/3
Skąd: Zieleniewo k. Kołobrzegu
Płeć: SR20DE

PostWysłany: 12 Gru 2011 23:06     Temat postu:

ehh... zrób na samej benzynie jakąś trasę (co najmniej 150km), żeby się wypłukało to co się "zastało". Od razu powiem, że ja tu ekspertem nie będę, bo wg. mnie gaz ma zły wpływ na te silniki i trudno później znaleźć przyczynę problemów

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
szneqz




Dołączył: 08 Lis 2008
Posty: 97
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: ostrzeszów/ostrów
Płeć: GA16DS / GA16DE

PostWysłany: 14 Gru 2011 19:40     Temat postu:

Ja jak kupiłem nissana to nie było wogóle wolnych obrotów walczyłem z gaźnikiem sam ale nic z tego (działał niezarz tydzień i znowu lipa) kupiłem inny na allegro założyłem i problem zniknął wolne obroty są choć nie do końca stabilne ale daje rade i tak jak mówicie na ten gaźnik bardzo źle działa gaz trzeba go przegonić od czasu do czasu na benie i bedzie git ja leje 98 i śmiga aż miło już 1,5 roku

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Techniczne / Silnik i osprzęt Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin