Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
obroty...
Idź do strony 1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin




Dołączył: 07 Maj 2008
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 1/3
Skąd: Katowice

PostWysłany: 09 Maj 2008 20:33     Temat postu: obroty...

siemka.mam problem z obrotami.tzn kiedy jadę, przyspieszam lub silnik pracuje na wolnych obrotach to jest wszystko cacy, ale kiedy tylko ruszę (nie ważne jak) i potem staję na swiatłach to obroty spadają poniżej 500/min, czasem faluja kilka sekund i wszystko wraca do normy,a czasem silnik zgaśnie i są kłopoty z uruchomieniem.nie ważne czy jest zimny czy ciepły.nadmienię,że filtry, kable i świece są nowe.do głowy przychodzi mi tylko silnik krokowy lub jakas przepustnica, ale nie wiem jak to ugryźć... (1.6/wtrysk/bez gazu/przebieg na dzis 190.260km)jeżeli komuś chciało się to czytać to bardzo proszę o radę i ewentualną ocenę kosztów.z góry wielkie dzięki.spróbuję się jakoś odwdzięczyć pozdrowionka

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 10 Maj 2008 17:24     Temat postu:

Oj chyba dostanie ci się bo z tego co pamiętam to temat już istnieje. Od siebie dodam że miałem to samo pomogło wyczyszczenie gaźnika. Ostatnio lałem paliwo strasznie kiepskiej jakości ii znów mam ten problem.
Powrót do góry
Marcin




Dołączył: 07 Maj 2008
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 1/3
Skąd: Katowice

PostWysłany: 10 Maj 2008 19:57     Temat postu:

oj, a ja chcę zwrócić uwagę,że nie czytasz dokładnie, napisałem, że ma wtrysk, poza tym zaraz po mnie ktoś opisuje identyczny problem, co ja tylko,że w GTI i jakos nikt nic nie mowi, a , co do starych tematów... w każdym na którejś z kolei stronie nieco traci się wątek.podejrzewam,że nie jestem jedyny, ktory ma taki problem,więc po co szukać jak mozna znaleźć od razu.ja chcę tylko pomocy.pozdrowionka Szczeniak

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Arkus




Dołączył: 21 Lut 2008
Posty: 161
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zawiercie/Śląsk
Płeć: GA16DS / GA16DE

PostWysłany: 10 Maj 2008 20:16     Temat postu:

ja miałem dokładnie to samo co Ty,wymienilem kable bo kopały i świece,dalej sie tak działo,dopiero pomogło dokładne przeczyszczenie palca rozdzielacza i całego aparatu zapłonowego bo było trtoche nagaru.teraz czasem jeszce mu potrafią obroty spasc ale jest juz duzo lepiej.z tym ze u mnie nigdy nie było po zgaśnieciu problemów z odpaleniem.acha,jesli mam wlaczone światła to problemu praktycznie w ogole nie ma,dopiero jak jest bez jakiegokolwiek obciazenia elektrycznego wtedy dopiero czasem dzieje sie tak jak u Ciebie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Marcin




Dołączył: 07 Maj 2008
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 1/3
Skąd: Katowice

PostWysłany: 10 Maj 2008 20:21     Temat postu:

Arkus spadłeś mi z nieba.wielkie dzięki ! jutro będę dłubał.zapisz sobie gdzieś na boku,ze wiszę Ci przysługę.daj znać jak i kiedy mogę Ci postawić jakiegoś "browarka" jeszcze raz wielkie dzięki.jak pomoże to napiszę,że jesteś wielki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Arkus




Dołączył: 21 Lut 2008
Posty: 161
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zawiercie/Śląsk
Płeć: GA16DS / GA16DE

PostWysłany: 10 Maj 2008 20:29     Temat postu:

jak pomoże to dopiero bedzie jakiś browar;) Razz ,sądze ze wymiana silniczka krokowego zlikwiduje ten problem całkowicie ale narazie jestem spłukany;P ps.tez mam 1.6,wtrysk,bez gazu,przebieg podobny bo 210 tyś km.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: 11 Maj 2008 16:17     Temat postu:

Fakt nie doczytałem sory.
Powrót do góry
Marcin




Dołączył: 07 Maj 2008
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 1/3
Skąd: Katowice

PostWysłany: 11 Maj 2008 19:03     Temat postu:

nic nie szkodzi, też mi si8ę to czasem zdarza.Wink ja jeszcze borykam się z tym problemem, ale spróbuję, tego, co radził Arkus, miejmy nadzieję,że pomoże.pozdrowionka;)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rz




Dołączył: 14 Gru 2006
Posty: 1324
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wrocław
Płeć: SR20DE

PostWysłany: 12 Maj 2008 14:04     Temat postu:

kopulka i palec rozdzielacza to wydatek 30-35zl wiec wymien na nowy. na probe przeczyscic mozesz a pozniej wymien Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
red_shogun
stary wyjadacz



Dołączył: 28 Sie 2006
Posty: 2360
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/3
Skąd: Kraków
Płeć: SR20DE

PostWysłany: 12 Maj 2008 14:19     Temat postu:

rz napisał:
kopulka i palec rozdzielacza to wydatek 30-35zl wiec wymien na nowy. na probe przeczyscic mozesz a pozniej wymien Wink

Arkus napisał:
jak pomoże to dopiero bedzie jakiś browar;) Razz ,sądze ze wymiana silniczka krokowego zlikwiduje ten problem całkowicie ale narazie jestem spłukany;P ps.tez mam 1.6,wtrysk,bez gazu,przebieg podobny bo 210 tyś km.

a ja dodam od siebie że o ile kopułę i palec lepiej wymienić, to akurat silniczek krokowy wyczyścić - kwestia kosztów


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Marcin




Dołączył: 07 Maj 2008
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 1/3
Skąd: Katowice

PostWysłany: 12 Maj 2008 20:23     Temat postu:

rz napisał:
kopulka i palec rozdzielacza to wydatek 30-35zl wiec wymien na nowy. na probe przeczyscic mozesz a pozniej wymien Wink

jeżeli faktycznie to tyle kosztuje to nie zaszkodzi wymienić, niech ma sobie coś od "tatusia" Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
obserVator
stary wyjadacz



Dołączył: 01 Sty 2007
Posty: 677
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Zawiercie <@> Śląsk
Płeć: GA16DS / GA16DE

PostWysłany: 12 Maj 2008 21:31     Temat postu:

Marcin napisał:
rz napisał:
kopulka i palec rozdzielacza to wydatek 30-35zl wiec wymien na nowy. na probe przeczyscic mozesz a pozniej wymien Wink

jeżeli faktycznie to tyle kosztuje to nie zaszkodzi wymienić, niech ma sobie coś od "tatusia" Very Happy

Wymień wymień, ja ostatnio troszkę dołożyłem do setki i co poniektóre podzespoły wymieniałem profilaktycznie i tu zdziwienie.. nowy palec i kopułka a zmiana naprawdę odczuwalna. Za te parts'y dałem niecałe 50 złociszy plus nowe świeczki za tyle samo ale nie żałuję ani grosza.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Luki




Dołączył: 17 Maj 2006
Posty: 336
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Oppland (N)

PostWysłany: 13 Maj 2008 2:00     Temat postu:

obserVator napisał:
Marcin napisał:
rz napisał:
kopulka i palec rozdzielacza to wydatek 30-35zl wiec wymien na nowy. na probe przeczyscic mozesz a pozniej wymien Wink

jeżeli faktycznie to tyle kosztuje to nie zaszkodzi wymienić, niech ma sobie coś od "tatusia" Very Happy

Wymień wymień, ja ostatnio troszkę dołożyłem do setki i co poniektóre podzespoły wymieniałem profilaktycznie i tu zdziwienie.. nowy palec i kopułka a zmiana naprawdę odczuwalna. Za te parts'y dałem niecałe 50 złociszy plus nowe świeczki za tyle samo ale nie żałuję ani grosza.


A zapytam tak z ciekawości - dlaczego zdecydowałeś się na niestandardowe BKR5E?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
obserVator
stary wyjadacz



Dołączył: 01 Sty 2007
Posty: 677
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Zawiercie <@> Śląsk
Płeć: GA16DS / GA16DE

PostWysłany: 13 Maj 2008 7:40     Temat postu:

Wszystko wynikło z mojego roztargnienia Embarassed powinno być ( i takie zakupiłem ) BKR6E a nie 5

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Marcin




Dołączył: 07 Maj 2008
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 1/3
Skąd: Katowice

PostWysłany: 13 Maj 2008 9:39     Temat postu:

z tym aparatem na pewno pokombinuję,świeczki,kable i filtry kupiłem pod koniec zeszłego roku i do dnia dzisiejszego autko zrobiło tylko niecały tysiąc km.pomóżcie tylko zlokalizować silniczek krokowy...wiem,że to jest małe, najczęściej okrągłe i tyle Very Happy raz to czyściłem,ale w aucie,którego więcej nie kupię Razz pozdrowionka

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Forum ogólne Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2, 3  Następny
Strona 1 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin