Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
MAJCHRZOK- GA16DS+ LPG z blosem
Idź do strony Poprzedni  1, 2, 3 ... 18, 19, 20 ... 25, 26, 27  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Nasze samochody
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 17 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 26 Paź 2013 19:47     Temat postu:

po wielkich bólach wkońcu dostałem sprawną pompe paliwa z mercedesa.
elektryka ogarnięta w 90%, zostało mi podłączyc podgrzewanie i wycieraczki tylnej szyby.
zwrotnica przyszykowana na montaż łożyska z rovera ( odpowiednie średnice pod zwrotnice i piaste) tak aby dało się osadzić w niej piaste z nissana sunny. powoli do przodu, coraz bliżej pierwszej jazdy. może w tym roku jeszcze ruszy z miejsca ? Very Happy
na sam koniec pozostanie ogarnąć półosie. temat którego boje się najbardziej...


Post został pochwalony 0 razy

Ostatnio zmieniony przez majchrzok dnia 26 Paź 2013 19:48 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 17 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 16 Lis 2013 19:22     Temat postu:

micre składam cały czas:



przygotowane wreszcie wszystko aby ją odpalić. pompa paliwa z merca slk paliwko podaje aż miło. dzisiaj już zabrakło czasu a i akumulator zdechł tak więc jutro chwila prawdy czy zagada...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 17 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 17 Lis 2013 12:45     Temat postu:

dupa blada. silnik nie odpala. wyskoczył błąd:
Obwód czujnika RPM (obrotów na minutę) lub czujnika wału korbowego.
pytanie- czy przez to silnik może nie odpalać?
który to czujnik położenia wału korbowego?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bartik




Dołączył: 15 Wrz 2010
Posty: 327
Przeczytał: 19 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 17 Lis 2013 12:48     Temat postu:

Jeżeli padł czujnik położenia wału to na pewno nie będzie odpalał.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
foo




Dołączył: 27 Sie 2010
Posty: 512
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3

Płeć: SR20DE

PostWysłany: 17 Lis 2013 14:15     Temat postu:

No to panocku jak taki kod, to albo nie ma komunikacji z aparatem, albo po prostu padł. Stawiam na to drugie, w chrupku tak było

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 17 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 17 Lis 2013 15:41     Temat postu:

dzięki za odpowiedzi:)
sam czujnik jest wymienny czy trzeba wymienić cały aparat zapłonowy na nowy?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
foo




Dołączył: 27 Sie 2010
Posty: 512
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3

Płeć: SR20DE

PostWysłany: 17 Lis 2013 18:25     Temat postu:

Sam aparat jest rozbieralny i da się to podmienić, problem natomiast będzie z kupnem samych flaków, bez kompletnego aparatu Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
podj
stary wyjadacz



Dołączył: 16 Wrz 2009
Posty: 589
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Szczecin
Płeć: SR20DE

PostWysłany: 17 Lis 2013 19:58     Temat postu:

Tak jak pisze foo najpierw komunikacja. Czyli ciągłość wiązki. Potem aparat.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 17 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 17 Lis 2013 20:45     Temat postu:

jak sprawdzić sam czujnik znalazłem w necie, a jak czy wiązka nieuszkodzona? po przekręceniu kluczyka idzie w tą kostke, która wchodzi w aparat zapłonowy napięcie?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
foo




Dołączył: 27 Sie 2010
Posty: 512
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3

Płeć: SR20DE

PostWysłany: 17 Lis 2013 21:21     Temat postu:

Hyhy, manual serwisowy, szukasz pinów idących na aparat i odpowiednik w multicorze kompa i sprawdzasz, czy przewodzi... A aparat, najprościej dorwać inne sprawne SR20 i podmianka, nie to miernik i wg. manuala serwisowego przetestować. Zapewne trzeba będzie podać jakieś 12V gdzieś tam, przekręcić aparatem i szukać impulsów Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 17 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 17 Lis 2013 22:20     Temat postu:

generalnie elektryk ze mnie żaden ale tak myślałem że trzeba dorwać odpwiednie piny z kompa Very Happy . gdzieś widzialem schemat który jest od czego odpowiedzialny, chyba u kogoś w prezentacji "nasze samochody" na nissan zone. musze go odszukać.
aparat zapłonowy jest taki sam jak np w primerze p11? czy tylko silniki które występują w p10, n14, b13?



znalazłem taki oto schemat.
sprawdzam piny 22,30,31 i 40 tak?
co to jest ten E.C.S.S REALY? bo z tego co wnioskuje jeden pin z wtyczki od aparatu zapłonowego prowadzi właśnie to tego czegoś...?


Post został pochwalony 0 razy

Ostatnio zmieniony przez majchrzok dnia 17 Lis 2013 23:28 , w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Kojo




Dołączył: 03 Lis 2012
Posty: 122
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: GA16DS / GA16DE

PostWysłany: 21 Lis 2013 23:14     Temat postu:

Majchrzok powiem Ci że podoba mi się Twoje podejscie. Setka pewnie nie jeden kilometr jeszcze zrobi. Widac ze wszystko robione starannie i powoli Niektórzy sie smiali że 1.6 że w gazie że po co Ci ten 4-2-1 a mi się podoba, tanio jest dynamicznie też. Chcieli rakiete to sie doczekali tyle w temacie.

Post został pochwalony 0 razy

Ostatnio zmieniony przez Kojo dnia 21 Lis 2013 23:19 , w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 17 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 21 Lis 2013 23:19     Temat postu:

dzięki za ciepłe słowa,
rakieta będzie jak zacznie jeździć- czyli jeszcze troche czasu upłynie. mam nadzieje, że jutro uda mi się dojść do ładu czy winna jest wiązka czy jednak sam aparat.
ciekawi mnie tylko czy aparat jest zamienny z tymi ktore sa w primerze p11 czy tylko i wylącznie podejdzie ten z 100nx,a i ew. z P10 GT.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
foo




Dołączył: 27 Sie 2010
Posty: 512
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/3

Płeć: SR20DE

PostWysłany: 22 Lis 2013 9:48     Temat postu:

Na pytanie swe znajdziesz odpowiedź okiem rzucając na budowę aparatu, ten będzie tożsamym, który budową swą przypomina pierwotnego i nie lękaj się go kupić, bo pasować musi choćby nie chciał, a wzorem niechaj to będzie dla potomnych i innych go szukających Wink

Pozdr!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bartik




Dołączył: 15 Wrz 2010
Posty: 327
Przeczytał: 19 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 22 Lis 2013 9:57     Temat postu:

Nie chcę walnąć jakiejś głupoty ale chyba na 100nx.pl Quattro pisał, że Ga miały taki sam aparat jak SR.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Nasze samochody Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3 ... 18, 19, 20 ... 25, 26, 27  Następny
Strona 19 z 27

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin