Forum Forum użytkowników Nissana 100NX Strona Główna Forum użytkowników Nissana 100NX
100NX squad
 
 » FAQ   » Szukaj   » Użytkownicy   » Grupy  » Galerie   » Rejestracja 
 » Profil   » Zaloguj się, by sprawdzić wiadomości   » Zaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Tico! Micra! Lanos! Tigra! Leganza! Laguna! 323F! Matiz! 3!
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7, 8  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Off-Topic
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 17 Paź 2014 8:07     Temat postu:

Kupiłem trubo boost wskaźnik, bo taki Mazda ma power, że nie ogarniam.
10 dolarów. W zestawie podstawka/obudowa, trójnik i trochę wężyka gumowego. Zastanawiam się, gdzie to to podłączyć. Zauważyłem, że przy boost sensorze jest całkiem dobre miejsce, bo nie trzeba będzie niczego ciąć, tylko rozgałęzić i pociągnąć gdzieś do wnętrza. Nie będę go przyczepiać jakoś na pulpicie, bo raczej nie będzie się czym chwalić. Gdzieś go skitram, może w popielniczkę się zmieści.
Dolecowo chciałbym sprawdzić, czy rzeczywiście jest jakieś doładowanie w 323. Mam wrażenie, że trochę tego ciśnienia ucieka gdzieś bokiem. Kiedy mój brat miał taki sam silnik w 626, to miał pęknięty wąż od intercoolera, i turbo pompowało w atmosferę. Tutaj powinno być teoretycznie 0.35 do 0.85 bar. Można jakoś to po taniości podnieść do ok. 1 bar. Potem trzeba będzie sprawdzić, czy komputer podleje trochę paliwa, żeby AFR było normalne. Jeśli nie, to są jakieś patenty ze stosowaniem oporników na przewodach od czujników.



Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Teoś




Dołączył: 16 Lip 2008
Posty: 974
Przeczytał: 9 tematów

Ostrzeżeń: 0/3
Skąd: Chełmno/Bydgoszcz
Płeć: GA16DS / GA16DE

PostWysłany: 17 Paź 2014 16:34     Temat postu:

Ile cię wyniosła mazda?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 17 Paź 2014 17:33     Temat postu:

niecałe 6 kafli

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 23 Mar 2015 15:43     Temat postu:

Show must go on!

MODEL: Daewoo Matiz (M100), rocznik 2000
SILNIK: 798 ccm, rzędowa trójka
UKŁAD DOLOTOWY: standardowa. Ciekawe czy jest jakiś filtr powietrza w airbox'ie
UKŁAD WYDECHOWY: rudy standard
ELEKTRONIKA: podobno ma "elektroniczne" szyby
UKŁAD NAPĘDOWY: standard
ZAWIESZENIE: miętki standard
UKŁAD HAMULCOWY: tarcze przód, bębny tył. Ledwie żyje.
BODY KIT: standardowy, jak dla SUVa
ŚRODEK:syf, kiła, smród po fajach, sparciałe gumy pod nogami, 20 kilo błota
CAR AUDIO: jakieś radio Blaupunkt na kasecie, głośniki 10 cm pod szybami
DODATKOWE: elektryczne szyby przód, wspomaganie kierownicy
MOC: 51 KM @ 5900, 68,6 Nm @ 4600
PLANY: wymienić gumy pod nogami, wyprać tapicerkę, wyprać podsufitkę, wyszorować plastiki i silnik
ZDJĘCIA:






Ogarnąłem w weekend wnętrze Matiza, bo nawet dziewczyna się bała wsiadać. Nie winię jej. Matiz chyba nigdy nie był sprzątany, za to było w nim chyba od zawsze palone. Sufit brudny, siedzenia brudne, plastiki tapicerki oblepione. Dywaniki gumowe pod nogami uległy biodegradacji i po prostu popękały i powycierały się. Trafiły do kosza, a w ich miejsce wrzuciłem jakieś zdobyczne gumy, chyba z Laguny.
Po czterech godzinach i trzech wiadrach walki udało mi się doczyścić wnętrze. Trzeba było zacząć od wciągnięcia odkurzaczem gliny, piachu i psich kłaków spod siedzeń i tylnej kanapy. W bagażniku też gnój + zapasówka bez powietrza. Tragedia dosłownie. Ale gorąca woda + płyn do mycia naczyń dał sobie nieźle radę. Na zakończenie Plak i jakiś zapach i jest jako-tako.

Nie działa kilka rzeczy. Najbardziej denerwujący jest brak nawiewu. Bezpiecznik był spalony, wymieniłem. Dalej nic. Razem z nawiewem nie działa lampka oświetlenia wnętrza i kontrolka od ręcznego (chociaż to może tylko żarówka). Bezpieczniki są OK, może to jakiś przekaźnik? Nie mam multimetru, żeby sprawdzić czy na wtyczce jest prąd.
Zajrzałem też pod maskę. Cały silnik zasyfiony olejem i płynem od wspomagania kierownicy. Mam wrażenie, że Matiz ma dwa wycieki. Jeden, główny, z pompy wspomagania kierownicy. Drugi to dekiel zaworów. Zastanawiam się, czy da się zrobić tak, żeby zdemontować pompę wspomagania i spuścić płyn i dać komuś pompę do uszczelnienia i w międzyczasie jeździć bez wspomagania. Zatrze się kolumna albo coś? A dekiel to pewnie uszczelkę dostanę za 20 zł. Sam zmienię, tylko niech będzie ładna pogoda i trochę czasu. Znalazłem też w bagażniku brakujący kołpak i ustawiłem się z byłym właścicielem żeby mi podrzucił pokrywkę od wlewu paliwa, bo była zdemontowana (malowanko pewnie na ostatnię chwilę).
Ponadto kupiłem też ostatnio w Biedronce myjkę parową Clatronic 3535 i zastanawiam się, czy nie spróbować umyć nią silnika. Na pewno łatwiej taką myjką niż Karcherem jakimś, bo para wodna to minimalna ilość wody i może nie zaleję elektroniki kompletnie.






Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 16 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 23 Mar 2015 17:21     Temat postu:

co ja co ale czarne blachy sąRazz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
podj
stary wyjadacz



Dołączył: 16 Wrz 2009
Posty: 589
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Szczecin
Płeć: SR20DE

PostWysłany: 23 Mar 2015 22:52     Temat postu:

Pompy chyba nie opłaca się naprawiać.skoro za parenaście złociszy można dostać używkę. Silnik dobrze jest umyć płynem do mycia silników, zostawić na parę minut a potem nawet spłukać z węża. Nie zalejesz wtedy tej skomplikowanej elektroniki Wink. A tak na serio warto zajrzeć pod kopułkę bo tam woda sama potrafi się wykroplić. Dodatkowo warto zajrzeć pod blachę która znajduję sie pod palcem rozdzielacza, tam tez często jest woda. Potrafi tez odchodzić z niej farba od wewnętrznej strony. W zależności od modelu aparatu.

Miernika w sumie nie potrzebujesz tylko kontrolkę.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
delus8307
stary wyjadacz



Dołączył: 08 Sie 2012
Posty: 787
Przeczytał: 12 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Swarzędz City
Płeć: SR20DE

PostWysłany: 24 Mar 2015 9:46     Temat postu:

K2 do mycia silników daje radę

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 24 Mar 2015 14:02     Temat postu:

Mam wrażenie, że brakuje przekaźnika od air-con, dlatego nawiewu nie ma. Muszę serwisówkę znaleźć jak będę mieć chwilę. Albo żarówkę, podj dobrze piszesz, nie pomyślałem o tym.
Pompa nowa oryginalna stówkę kosztuje. Ciekawe co warte są używki, czy nie ciekną. Gra gitara.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Teoś




Dołączył: 16 Lip 2008
Posty: 974
Przeczytał: 9 tematów

Ostrzeżeń: 0/3
Skąd: Chełmno/Bydgoszcz
Płeć: GA16DS / GA16DE

PostWysłany: 24 Mar 2015 22:57     Temat postu:

majchrzok napisał:
co ja co ale czarne blachy sąRazz


Szacun Cool


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 29 Mar 2015 15:34     Temat postu:

Trochę rozkręciłem ostanio kółka w Matizie. Były tak mocno przykręcone, że myślałem że urwę klucz do kół (krzyżak). Ale udało się. Generalnie wygląda to słabo. Hamulców praktycznie w Matizie nie ma. Auto zwalnia, ale trzeba pedał hamulca nacisnąć bardzo mocno, a i wpierw pedał musi polecieć chyba z 25 cm w podłogę. Głęboooooko niiiiiic.... i naaaagleee... coś zwaaaalniaaaa. Tak się Matizem hamuje. Myślałem, że klocków nie ma, ale widać że te były stosunkowo niedawno wymienione. Albo dawno, tylko nieużywane. Tak czy inaczej klocek z jedenej strony hamuje może 30% powierzchni klocka, a z drugiej... ech, sami popatrzcie. Co tam się działo? Butami chyba ktoś hamował.






Końcówka kierownicza:



Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
majchrzok
stary wyjadacz



Dołączył: 27 Gru 2007
Posty: 2038
Przeczytał: 16 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/3
Skąd: Wągrowiec
Płeć: GA16DS / GA16DE

PostWysłany: 29 Mar 2015 16:43     Temat postu:

strach tym jeździć...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
podj
stary wyjadacz



Dołączył: 16 Wrz 2009
Posty: 589
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Szczecin
Płeć: SR20DE

PostWysłany: 30 Mar 2015 13:02     Temat postu:

Ciekawe co dzieje się w bębnach.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Thomsonicus
administrator



Dołączył: 26 Lip 2007
Posty: 2009
Przeczytał: 13 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/3
Skąd: Krakuf i Krasnystaw
Płeć: GA16DS / GA16DE

PostWysłany: 04 Kwi 2015 8:02     Temat postu:

Nieśpieszne przygotowania do badania technicznego trwają nadal.
Zauważyłem, że Mateusz ma zestaw 3x zimówki + 1 letnia oponka. Nie przejdzie badania z takim zestawem. Chcąc napompować zdechłą zimówkę na zapasie udałem się na stację paliw. Niestety, opona nie trzymała rantów felgi i powietrze uciekało wszystkimi stronami. Wulkanizacja pomoże, pomyślałem i udałem się na pobliską stację. Koło udało się napompować dopiero w dwie osoby. Trzeba było się zaprzeć na oponie, by ta zetknęła się z rantem felgi i wzrosło ciśnienie powietrza wewnątrz opony. Wtedy ciśnienie rozwarło oponę i ta już bez problemu trzymała się na rancie. Sukces.
"Wybuliło. Do wywalenia. Pewnie ma tyle lat co auto." rzekł mi pan wulkanizator. Że co wybuliło? Normalne koło, powiedziałem. Lat to ma w sumie nawet więcej niż auto, ale badanie by przeszło. Chłop zaczął machać rękoma, ale i tak nie mogłem zrozumieć co mu gdzie wybuliło. Wrzucił koło na wyważarkę i dopiero wtedy zauważyłem, że opona w jednym miejscu bieżnika ma garb. Takie jajko się zrobiło. Świąteczny klimat opona poczuła. Tak jakby się rozciągnęła osnowa pod gumą i "puściła" gumę. No to śmietnik. Dobrze, że wziąłem jeszcze jedną letnią oponę. Rocznik 99, ale bieżnik ma, i nie jest wybulona. 20 zł za wymianę jednej opony, kurde mol. Znaczy co, za cały komplet stalówek bym 80 zł zapłacił?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Toxic




Dołączył: 25 Maj 2014
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: SR20DE

PostWysłany: 05 Kwi 2015 13:17     Temat postu:

W komplecie wychodzi taniej zazwyczaj

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
poliki




Dołączył: 15 Sty 2015
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 06 Kwi 2015 11:16     Temat postu:

Czasami ludzie tak myślą i nawet nie sprawdzają

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum użytkowników Nissana 100NX Strona Główna -> Off-Topic Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7, 8  Następny
Strona 5 z 8

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
subMildev free theme by spleen & Programosy
Regulamin